<!DOCTYPE html>
<html lang="ru-RU" class="no-js" itemscope itemtype="https://schema.org/Article">
<head>
<meta charset="UTF-8" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR8SPFP');</script>
<title>Куда поехать зимой отдыхать? Узнайте, куда лучше поехать зимой! ❄️</title>
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/09/Логотип-меню-обычный.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/09/Логотип-меню-ретина.png" />
<meta name="description" content="Куда поехать зимой? Мы собрали список из 5 стран, которые лучше всего подходят для зимовки. Читайте о странах, куда поехать зимой, и отправляйтесь в путь!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b7%d0%b8%d0%bc%d0%be%d0%b9" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Куда поехать зимой отдыхать? Узнайте, куда лучше поехать зимой! ❄️" />
<meta property="og:description" content="Куда поехать зимой? Мы собрали список из 5 стран, которые лучше всего подходят для зимовки. Читайте о странах, куда поехать зимой, и отправляйтесь в путь!" />
<meta property="og:url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b7%d0%b8%d0%bc%d0%be%d0%b9" />
<meta property="og:site_name" content="Официальный визовый центр в Краснодаре" />
<meta property="article:tag" content="Путешествия" />
<meta property="article:section" content="Без рубрики" />
<meta property="article:published_time" content="2019-12-31T13:37:30+00:00" />
<meta property="article:modified_time" content="2019-12-31T13:37:41+00:00" />
<meta property="og:updated_time" content="2019-12-31T13:37:41+00:00" />
<meta property="og:image" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw.jpg" />
<meta property="og:image:secure_url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="524" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Куда поехать зимой? Мы собрали список из 5 стран, которые лучше всего подходят для зимовки. Читайте о странах, куда поехать зимой, и отправляйтесь в путь!" />
<meta name="twitter:title" content="Куда поехать зимой отдыхать? Узнайте, куда лучше поехать зимой! ❄️" />
<meta name="twitter:image" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//s.w.org' />
<!-- <link   rel='stylesheet' id='wp-block-library-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='contact-form-7-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='dashicons-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='post-views-counter-frontend-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='rs-plugin-settings-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/8bg8wasx/e8lir.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link   rel='stylesheet' id='widgetopts-styles-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-base-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/css/base.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-layout-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/css/layout.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-shortcodes-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/css/shortcodes.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-animations-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/assets/animations/animations.min.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-jquery-ui-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-jplayer-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='mfn-responsive-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/css/responsive.css?ver=21.4.8.1' type='text/css' media='all' /> -->
<!-- <link   rel='stylesheet' id='popup-maker-site-css'  href='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/pum/pum-site-styles.css?generated=1571901373&#038;ver=1.8.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/lx6wdg3i/e8lir.css" media="all"/>
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<link   rel='stylesheet' id='style-css'  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme-child/style.css?ver=21.4.8.1' type='text/css' media='all' />
<style id='mfn-custom-inline-css' type='text/css'>
html.pum-open.pum-open-overlay.pum-open-scrollable .pum-overlay.pum-active {
-webkit-overflow-scrolling: touch;}
html { overflow-y: scroll !important; }
.pum-content+.pum-close, .pum-content+.pum-close:focus {
overflow: hidden;
}
.erinyen .tp-thumb-title {
font-family: "Arial";
letter-spacing: 1px;
font-size: 12px;
color: rgb(255, 255, 255);
display: block;
line-height: 15px;
text-align: left;
z-index: 2;
position: absolute;
top: 0px;
left: 0px;
z-index: 2;
padding: 20px 35px 20px 20px;
width: 100%;
height: 100%;
box-sizing: border-box;
transition: all 0.3s;
-webkit-transition: all 0.3s;
font-weight: 500;
}
.team .desc_wrapper h4 {
margin-bottom: 7px;
}
.ui-tabs .ui-tabs-panel, .ui-tabs .ui-tabs-nav li.ui-state-active a, .ui-tabs .ui-tabs-nav li.ui-tabs-selected:after, .ui-tabs .ui-tabs-nav li.ui-state-active:after, .tabs_vertical.ui-tabs .ui-tabs-nav li.ui-state-active a {
background-color: #f2f1f1;
color: #b7943d !important;
}
.icon_box .desc_wrapper .desc { margin: 0 7%; }
.image_frame, .wp-caption { border-width: 3px; border-color: #c3ab6d; }
.contact-list .list_item .list_right h4 { font-size: 18px; line-height: 22px; margin-top: 6px; }
.security-image .image_frame { max-width: 375px; }
input[type="submit"] {
width: 100%;
}
div.wpcf7 .ajax-loader {
background-image: url('/wp-content/images/load.gif');
width: 60px;
height: 47px;
}
.asd {
-moz-transition: all 1s ease-out;
-o-transition: all 1s ease-out;
-webkit-transition: all 1s ease-out;
} 
.asd:hover {
-webkit-transform: scale(1.1);
-moz-transform: scale(1.1);
-o-transform: scale(1.1);
}
.inno img {
max-width: 30% !important;
height: auto;
}
input[type="submit"] {
-webkit-appearance: none;
}
.list_item .list_right {
padding: 25px 0 0;
margin-left: 100px;
word-wrap: break-word;
}
b {
font-weight: 400;
}
.share_wrapper {
background: #f2f1f1;
}
.fixed-nav .desc {
width: 190px;
padding: 6px 15px;
min-height: 68px;
background: #333;
z-index: 91;
}
#Filters .filters_wrapper ul li a {
display: block;
padding: 7px 10px;
background: #2e3457;
border: 1px solid #F7F7F7;
color: #dabb6d;
}
.widget_recent_entries ul li {
background: #f2f1f1;
}
.get_in_touch ul li .icon {
color: #dabb6d;
}
.accordion .question.active .title {
color: #816c36;
}
.Recent_posts ul li .desc {
margin-right: 80px;
padding: 5px 15px;
background: #262948;
position: relative;
min-height: 70px;
}
#Top_bar .menu li ul li {
width: 300px;
}
#Top_bar .menu li ul li a span {
display: inline-block;
position: relative;
width: 250px;
}
.wpcf7-display-none {
display: none !important;
}
</style>
<link rel="alternate" type="application/json+oembed" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai%2F%25d0%25ba%25d1%2583%25d0%25b4%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25b5%25d1%2585%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b7%25d0%25b8%25d0%25bc%25d0%25be%25d0%25b9" />
<link rel="alternate" type="text/xml+oembed" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai%2F%25d0%25ba%25d1%2583%25d0%25b4%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25b5%25d1%2585%25d0%25b0%25d1%2582%25d1%258c-%25d0%25b7%25d0%25b8%25d0%25bc%25d0%25be%25d0%25b9&#038;format=xml" />
<style>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</style>
<meta name="framework" content="Qedux 4.0.0.1" />
<style type="text/css">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-2991 single-format-standard with_aside aside_right color-custom style-default button-default layout-full-width if-zoom header-classic minimalist-header sticky-header sticky-tb-color ab-show subheader-title-left menu-link-color menuo-arrows menuo-no-borders menuo-sub-active menuo-last mm-vertical footer-copy-center mobile-tb-hide mobile-side-slide mobile-mini-mr-ll be-reg-21481">
<div id="Wrapper">
<div id="Header_wrapper" class="" >
<header id="Header">
<div id="Action_bar">
<div class="container">
<div class="column one">
<ul class="contact_details">
<li class="slogan"><b>Официальный визовый центр в Краснодаре:<b></li><li class="phone"><i class="icon-phone"></i><a href="tel:8(800)551-68-69">8 (800) 551-68-69</a></li><li class="phone"><i class="icon-phone"></i><a href="tel:+7(861)204-14-51">+7 (861) 204-14-51</a></li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:mfvc-rus@yandex.ru">mfvc-rus@yandex.ru</a></li></ul>
<ul class="social"><li class="whatsapp"><a target="_blank" href="https://api.whatsapp.com/send?phone=79883805973 " title="WhatsApp"><i class="icon-whatsapp"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/visacentre_krd" title="Instagram"><i class="icon-instagram"></i></a></li><li class="vkontakte"><a target="_blank" href="https://vk.com/mfvc_visa" title="VKontakte"><i class="icon-vkontakte"></i></a></li></ul>
</div>
</div>
</div>
<div class="header_placeholder"></div>
<div id="Top_bar" class="loading">
<div class="container">
<div class="column one">
<div class="top_bar_left clearfix">
<div class="logo"><a id="logo" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai" title="Официальный визовый центр в Краснодаре" data-height="60" data-padding="20"><img class="logo-main scale-with-grid" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /><img class="logo-sticky scale-with-grid" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /><img class="logo-mobile scale-with-grid" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="logo-mobile-sticky scale-with-grid" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /></a></div>
<div class="menu_wrapper">
<nav id="menu"><ul id="menu-main-menu" class="menu menu-main"><li id="menu-item-2503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2503"><a><span>Все услуги</span></a>
<ul class="sub-menu">
<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d1%80%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0"><span>Срочные визы</span></a></li>
<li id="menu-item-2504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2504"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%be%d1%84%d0%be%d1%80%d0%bc%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd%d0%bf%d0%b0%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b0"><span>Оформление загранпаспорта</span></a></li>
</ul>
</li>
<li id="menu-item-1757" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1757"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%bb%d0%be%d0%b3"><span>Блог</span></a>
<ul class="sub-menu">
<li id="menu-item-1765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1765"><a><span>Про визы</span></a>
<ul class="sub-menu">
<li id="menu-item-1777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1777"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%82%d1%80%d0%b5%d0%b1%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba-%d0%b2%d0%b8%d0%b7%d0%b5-%d1%81%d1%88%d0%b0"><span>Требования к визе США</span></a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1778"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%be%d1%82%d0%ba%d0%b0%d0%b7-%d0%b2-%d0%b2%d0%b8%d0%b7%d0%b5"><span>Что делать, если получен отказ в визе?</span></a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1768"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2-%d0%ba%d0%b0%d0%ba%d1%83%d1%8e-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%83-%d0%bb%d0%b5%d0%b3%d1%87%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-%d0%b2%d0%b8%d0%b7%d1%83"><span>В какую страну легче получить визу?</span></a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1767"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%81%d1%88%d0%b0"><span>Бизнес виза в США для Россиян</span></a></li>
<li id="menu-item-1761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1761"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%be%d0%b9-%d0%b2%d0%b8%d0%b7%d1%8b"><span>Новые правила Шенгенской визы</span></a></li>
<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1760"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5"><span>Виза в Германию</span></a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1762"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d1%8b-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b0-%d0%b2-%d0%b2%d0%b8%d0%b7%d0%b5"><span>Причины отказа в визе</span></a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1772"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%be%d0%b1%d0%b5%d1%81%d0%b5%d0%b4%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%b7%d1%83-%d0%b2-%d1%81%d1%88%d0%b0"><span>Как вести себя на собеседовании на визу в США?</span></a></li>
</ul>
</li>
<li id="menu-item-1763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1763"><a><span>Новости компании</span></a>
<ul class="sub-menu">
<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1774"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%be%d0%b2%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5"><span>Комплексное решение в МФВЦ</span></a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1779"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5"><span>Шенгенская виза в Краснодаре с гарантией получения 100%!</span></a></li>
</ul>
</li>
<li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1781"><a><span>Документы на визу</span></a>
<ul class="sub-menu">
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1782"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%82%d1%80%d0%b5%d0%b1%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba-%d1%84%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%b7%d1%83"><span>Требования к фото на визу</span></a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1773"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%be%d1%84%d0%be%d1%80%d0%bc%d0%b8%d1%82%d1%8c-%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd%d0%bf%d0%b0%d1%81%d0%bf%d0%be%d1%80%d1%82"><span>Как оформить загранпаспорт? Оформление через Госуслуги</span></a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1766"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d1%83%d1%8e-%d0%b2%d0%b8%d0%b7%d1%83"><span>Анкета на шенгенскую визу. Правила заполнения</span></a></li>
<li id="menu-item-1769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1769"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d1%81%d1%88%d0%b0-ds-160"><span>Виза США ds 160: инструкция по заполнению анкеты ds 160</span></a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1775"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d1%8b%d0%b5-%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b"><span>Необходимые документы для оформления визы</span></a></li>
</ul>
</li>
<li id="menu-item-1764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1764"><a><span>Путешествия</span></a>
<ul class="sub-menu">
<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1797"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d0%b4%d1%8b%d1%85%d0%b0%d1%82%d1%8c"><span>Куда поехать отдыхать за границу? Обзор стран</span></a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1780"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d1%8b-%d0%b2%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8"><span>Шопинг-тур в Париж</span></a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1776"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%b0%d1%80%d1%8b-%d0%bd%d1%8c%d1%8e-%d0%b9%d0%be%d1%80%d0%ba%d0%b0"><span>Топ 7 баров Нью-Йорка</span></a></li>
<li id="menu-item-1770" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1770"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b9%d1%82%d0%b8-%d0%b2-%d0%b1%d0%b0%d1%80%d1%81%d0%b5%d0%bb%d0%be%d0%bd%d0%b5"><span>Достопримечательности Барселоны</span></a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1771"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d1%8c%d1%81%d0%ba%d0%b0%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d1%8f"><span>Израильская кухня: что стоит попробовать в путешествии</span></a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1758"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%be%d0%b2%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80-%d0%be%d1%82%d0%b7%d1%8b%d0%b2%d1%8b"><span>Отзывы</span></a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%be%d1%82%d1%80%d1%83%d0%b4%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d1%81-%d1%82%d1%83%d1%80%d0%b0%d0%b3%d0%b5%d0%bd%d1%82%d1%81%d1%82%d0%b2%d0%b0%d0%bc%d0%b8"><span>Агентствам</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
<div class="secondary_menu_wrapper">
</div>
<div class="banner_wrapper">
</div>
<div class="search_wrapper">
<form method="get" id="searchform" action="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/">
<i class="icon_search icon-search-fine"></i>
<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
<input type="text" class="field" name="s" placeholder="Введите поисковый запрос" />
<input type="submit" class="display-none" value="" />
</form>
</div>
</div>
<div class="top_bar_right"><div class="top_bar_right_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%be%d0%b8%d1%82-%d0%b2%d0%b8%d0%b7%d0%b0" class="action_button" target="_blank">Рассчитать стоимость визы</a></div></div>
</div>
</div>
</div>
</header>
</div>
<div id="Content">
<div class="content_wrapper clearfix">
<div class="sections_group">
<div id="post-2991" class="post-2991 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-travel">
<a class="fixed-nav fixed-nav-prev format- style-default" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="Достопримечательности Лондона" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Достопримечательности Лондона: 5 самых интересных мест в городе</h6><span class="date"><i class="icon-clock"></i>31.12.2019</span></div></a>
<div class="section section-post-header">
<div class="section_wrapper clearfix">
<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul><a class="list-nav" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%bb%d0%be%d0%b3"><i class="icon-layout"></i>Показать все</a></div>
<div class="column one post-header">
<div class="button-love"><a href="#" class="mfn-love " data-id="2991"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">22</span></a></div>
<div class="title_wrapper">
<h1 class="entry-title" itemprop="headline">Куда поехать зимой: 5 стран, идеально подходящих для зимовки</h1>
<div class="post-meta clearfix">
<div class="post-views post-2991 entry-meta">
<span class="post-views-icon dashicons dashicons-visibility"></span>
<span class="post-views-count">412&nbsp;497</span>
</div>								<div class="author-date">
<span class="vcard author post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="label">Опубликовал</span>
<i class="icon-user"></i>
<span class="fn" itemprop="name"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/author/visacenter">МФВЦ</a></span>
</span>
<span class="date">
<span class="label">в</span>
<i class="icon-clock"></i>
<time class="entry-date updated" datetime="2019-12-31T16:37:30+03:00" itemprop="datePublished" >31.12.2019</time>
<meta itemprop="dateModified" content="2019-12-31T16:37:30+03:00"/>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
<meta itemprop="name" content="Официальный визовый центр в Краснодаре"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" itemprop="url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png"/>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="column one single-photo-wrapper image">
<div class="share_wrapper "><span class="st_facebook_vcount"></span><span class="st_twitter_vcount"></span><span class="st_pinterest_vcount"></span></div>
<div class="image_frame scale-with-grid disabled">
<div class="image_wrapper">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="800" height="480" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw-800x480.jpg" class="scale-with-grid wp-post-image" alt="Куда поехать зимой" /><meta itemprop="url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw.jpg"/><meta itemprop="width" content="800"/><meta itemprop="height" content="524"/></div>							</div>
</div>
</div>
</div>
</div>
<div class="post-wrapper-content">
<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p>С наступлением холодов у некоторых людей возникает вопрос, куда поехать зимой, чтобы провести этот период в тепле и комфорте. Существуют различные направления для поездок. Нужно выбрать для себя подходящий вариант – бюджетный, роскошный или среднего формата.</p>
<h2>Понятие зимовка: что это такое и чем отличается от обычного путешествия</h2>
<p><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="aligncenter size-full wp-image-2993" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0.jpg" alt="Куда поехать зимой" width="900" height="553" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0.jpg 900w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0-300x184.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0-768x472.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0-238x146.jpg 238w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0-50x31.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/6333187009177754_90f0-122x75.jpg 122w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Для тех, кто не хочет ощущать морозы и укрываться от ветра существует один необычный способ продлить для себя лето. Это зимовка – поездка на 2-3 месяца в страну с более мягким или жарким климатом. Некоторые рассматривают подобную поездку, как способ поесть экзотических фруктов, расслабиться после длительного периода работы. Также провести зимние месяцы в тепле будет удобно тем, кто осуществляет свою трудовую деятельность удаленно. Зимовку в комфортном климате выбирают родители дошкольников, чтобы уберечь их от сезонных простуд.</p>
<p>Зимовка отличается от обычной туристической поездки тем, что продолжается она длительное время. В 90% случаев люди выбирают варианты с проживанием от 30 дней и до 2-3 месяцев, чтобы вернуться на родину уже с наступлением весеннего сезона.</p>
<h2>Куда поехать зимой — Таиланд: бюджетное направление для теплой и солнечной зимы</h2>
<p><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="aligncenter size-full wp-image-2994" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash.jpg" alt="Зимовка в Таиланде" width="900" height="600" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash.jpg 900w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash-300x200.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash-768x512.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash-219x146.jpg 219w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/robin-noguier-sydwCr54rf0-unsplash-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Укрыться от непогоды и холодов позволяют южные государства. Одним из любимых среди россиян направлений, куда поехать зимой является Таиланд. Он предлагает современный сервис, удобные условия для получения визы. Отдых зимой будет комфортным, так как нет сильной жары.</p>
<p>Этот период – оптимальное время для пляжного отдыха в составе семьи. Причина в том, что воздух прогревается в среднем до +27 градусов. Рекомендуется останавливаться для продолжительного отдыха в северной части страны.</p>
<p>Здесь вероятность дождей минимальная, так как основной сезон непогоды начинается в марте-апреле. Курорты, которые можно посетить в зимний период: Ланта, Паттайя, Пхукет. Также будут интересны и такие места, как Ко Чанг или Краби.</p>
<p>Для многих поехать на море зимой – мечта, которую легко осуществить в Таиланде. Здесь также удастся отдохнуть культурно. В стране очень много буддийских храмов (Ват Прахат Дой Сутхеп в Чианг Мае, Один из самых интересных &#8212; Белый храм, который носит название Ват Ронг Кхун).</p>
<p>Для любителей общения с природой открыты национальные парки, зоопарки, действуют специально отведенные места для экзотического отдыха – сафари.</p>
<blockquote><p>Особенность: виза для граждан РФ не требуется. По правилам 1 месяц (30 дней) можно находиться на территории государства только с заграничным паспортом.</p></blockquote>
<p>К минусам можно отнести большое количество туристов, особенности местной культуры и кухни.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d1%8b-%d0%b2%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8" target="_blank" class="u817c0e4b5c1da11785afd6ff9bfee70e"><style> .u817c0e4b5c1da11785afd6ff9bfee70e , .u817c0e4b5c1da11785afd6ff9bfee70e .postImageUrl , .u817c0e4b5c1da11785afd6ff9bfee70e .centered-text-area { min-height: 80px; position: relative; } .u817c0e4b5c1da11785afd6ff9bfee70e , .u817c0e4b5c1da11785afd6ff9bfee70e:hover , .u817c0e4b5c1da11785afd6ff9bfee70e:visited , .u817c0e4b5c1da11785afd6ff9bfee70e:active { border:0!important; } .u817c0e4b5c1da11785afd6ff9bfee70e .clearfix:after { content: ""; display: table; clear: both; } .u817c0e4b5c1da11785afd6ff9bfee70e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #34495E; } .u817c0e4b5c1da11785afd6ff9bfee70e:active , .u817c0e4b5c1da11785afd6ff9bfee70e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; } .u817c0e4b5c1da11785afd6ff9bfee70e .centered-text-area { width: 100%; position: relative; } .u817c0e4b5c1da11785afd6ff9bfee70e .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u817c0e4b5c1da11785afd6ff9bfee70e .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u817c0e4b5c1da11785afd6ff9bfee70e .ctaButton { background-color: #2C3E50!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u817c0e4b5c1da11785afd6ff9bfee70e:hover .ctaButton { background-color: #34495E!important; } .u817c0e4b5c1da11785afd6ff9bfee70e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u817c0e4b5c1da11785afd6ff9bfee70e .u817c0e4b5c1da11785afd6ff9bfee70e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u817c0e4b5c1da11785afd6ff9bfee70e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u817c0e4b5c1da11785afd6ff9bfee70e-content"><span class="ctaText">Вам может быть интересно:</span>&nbsp; <span class="postTitle">Шопинг-тур в Париж: необычные магазины</span></div></div></div><div class="ctaButton"></div></a></div><h2>Мексика: культурный отдых для всей семьи</h2>
<p><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="aligncenter size-full wp-image-2995" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash.jpg" alt="Куда поехать зимой" width="900" height="600" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash.jpg 900w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash-300x200.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash-768x512.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash-219x146.jpg 219w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jezael-melgoza-3snKY0XMKwg-unsplash-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Если возник вопрос, куда поехать зимой, то следует обратить внимание на Мексику. Эта страна является родиной таких древних культур, как майя.</p>
<p>Национальные одежды, вкусная еда и разнообразные пляжи – все это будет сопровождать туриста на всем протяжении зимнего отдыха. Рекомендуется посетить такие курорты, как Канкун или Ривьера Майя. Также рекомендуется посетить места, славящиеся отличным сервисом:</p>
<ul>
<li>Юкатан;</li>
<li>Плайя Дель Кармен;</li>
<li>Акапулько (является местом для элитного отдыха).</li>
</ul>
<p>В этих городах любят отдыхать различные знаменитости, включая голливудских актеров.</p>
<p>Мексика будет интересна своими природными и историческими памятниками и достопримечательностями. Во время отдыха рекомендуется посетить парки.</p>
<p>Дворцы, возведенные в колониальном стиле, станут красивым дополнением к образу южной страны. Для любителей архитектурных строений интересным будет сочетание старинных храмов, современных домов и памятников, которые оставили племена ацтеков и майя.</p>
<p>Кроме отдыха на курортах можно во время зимовки посетить призрачный город древних ацтеков Теотиуакан с пирамидами Солнца и Луны. Комплекс располагается всего в 40 км от Мехико – столицы страны.</p>
<p>Интересными с точки зрения культурного просвещения будут такие места, как город храмов Тулум (около Канкуна), а также таинственная пирамида Кукулькана, которая находится  в Чичен-Ице (возведены строения племенем майя).</p>
<p>Благоприятными для отдыха являются именно зимние месяцы, так как температура воды на курортах и пляжах в это время составляет +25 градусов, а воздух прогревается в среднем до +29 градусов.</p>
<blockquote><p>Граждане РФ имеют возможность оформить визу в электронном варианте. Отдых здесь нельзя назвать доступным и бюджетным, что можно отнести к минусам.</p></blockquote>
<h2>Кубинские каникулы: райские места по доступной цене</h2>
<p><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="aligncenter size-full wp-image-2996" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash.jpg" alt="Кубинские каникулы" width="900" height="600" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash.jpg 900w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash-300x200.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash-768x512.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash-219x146.jpg 219w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/alexander-kunze-uLh71gTmZ4g-unsplash-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Качественный отдых зимой можно устроить за небольшие деньги. Куба является оптимальным вариантом, чтобы пережить холода и хорошо провести время.</p>
<p>На Островах Свободы имеются красивые песочные пляжи (белый песок). Колорит страны – танцы под зажигательную музыку, разнообразные напитки и знаменитые кубинские сигары позволит запомнить подобную зимовку на всю жизнь.</p>
<p>Отдых в этой стране позволит оценить, как близко находятся бедность и богатство. Эти показатели хорошо просматриваются в столице страны – Гаване.</p>
<p>Куба станет правильным выбором для тех, кто хочет совместить пляжный отдых на теплом море с культурной программой. Обязательно нужно посетить такие уголки, как старинная Гавана и Варадеро с белоснежными пляжами. Этот уголок привлекательный для дайверов, достоин внимания живописный остров Кайо Коко- его особенность &#8212; стаи розовых фламинго.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bd%d1%83%d0%b6%d0%bd%d0%b0-%d0%bb%d0%b8-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b8%d0%bf%d1%80" target="_blank" class="u89830d88c17a9afcea31e7ac0c283f8a"><style> .u89830d88c17a9afcea31e7ac0c283f8a , .u89830d88c17a9afcea31e7ac0c283f8a .postImageUrl , .u89830d88c17a9afcea31e7ac0c283f8a .centered-text-area { min-height: 80px; position: relative; } .u89830d88c17a9afcea31e7ac0c283f8a , .u89830d88c17a9afcea31e7ac0c283f8a:hover , .u89830d88c17a9afcea31e7ac0c283f8a:visited , .u89830d88c17a9afcea31e7ac0c283f8a:active { border:0!important; } .u89830d88c17a9afcea31e7ac0c283f8a .clearfix:after { content: ""; display: table; clear: both; } .u89830d88c17a9afcea31e7ac0c283f8a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #34495E; } .u89830d88c17a9afcea31e7ac0c283f8a:active , .u89830d88c17a9afcea31e7ac0c283f8a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; } .u89830d88c17a9afcea31e7ac0c283f8a .centered-text-area { width: 100%; position: relative; } .u89830d88c17a9afcea31e7ac0c283f8a .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u89830d88c17a9afcea31e7ac0c283f8a .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u89830d88c17a9afcea31e7ac0c283f8a .ctaButton { background-color: #2C3E50!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u89830d88c17a9afcea31e7ac0c283f8a:hover .ctaButton { background-color: #34495E!important; } .u89830d88c17a9afcea31e7ac0c283f8a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u89830d88c17a9afcea31e7ac0c283f8a .u89830d88c17a9afcea31e7ac0c283f8a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u89830d88c17a9afcea31e7ac0c283f8a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u89830d88c17a9afcea31e7ac0c283f8a-content"><span class="ctaText">Вам может быть интересно:</span>&nbsp; <span class="postTitle">Нужна ли виза на Кипр для Россиян в 2019 году?</span></div></div></div><div class="ctaButton"></div></a></div><p>Страна будет интересной для людей, увлекающихся историей. Ценители природных красот, желающие посетить заповедные места, останутся довольны зимним кубинским отдыхом.</p>
<p>Именно зимние месяцы считаются на Кубе пиком пляжного отдыха. Средняя температура воды составляет в этот период +28 градуса, вода прогревается до комфортных +24 градусов.</p>
<blockquote><p>Куба подойдет не всем, так как в ней сочетается бедность и богатство, что дает контраст, который может быть достаточно неприятным для туристов.</p></blockquote>
<h2>Куда поехать зимой — Испания: зимой может быть лето</h2>
<p><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="aligncenter size-full wp-image-2997" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash.jpg" alt="Куда поехать зимой" width="900" height="598" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash.jpg 900w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash-300x199.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash-768x510.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash-220x146.jpg 220w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/patrick-baum-8uH-1yJk9hI-unsplash-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Если возникает мысль, куда поехать зимой на море, то нельзя упускать из вида такую жаркую страну, как Испания. Одно из необычных мест, которое может стать  идеальным вариантом для зимовки – остров Канары.</p>
<p>Тепло здесь на протяжении всего года, но в зимние месяцы климат наиболее мягкий и приятный для иностранцев. Дневные температуры держатся на отметках не ниже +20 градусов. Вода в океане &#8212; +18 градусов.</p>
<p>Основное направление отдыха – любоваться красивыми пейзажами, наблюдать за птицами. Загар зимой наиболее мягкий, для кожи минимальный вред.</p>
<p>Основные испанские курорты, которые заслуживают внимания со стороны туристов:</p>
<ul>
<li>Тенерифе – здесь можно наблюдать все разнообразие ландшафта Испании;</li>
<li>Гран Канариа – мягкий зимний климат, хорошее расположение и отличный туристический сервис;</li>
<li>Фуэртевентура – идеальное место для полноценной зимовки в кругу семьи.</li>
</ul>
<p>Удобные авиарейсы с прямым перелетом  из РФ и большое количество одобрений на запросы виз – еще одно преимущество, чтобы выбрать Испанию местом, куда поехать зимой.</p>
<p>Если основными выбраны канарские пляжи, то нужно учитывать, что они  очень разные по ландшафту. Некоторые из них имеют природное происхождение, покрытие состоит из песка с черным вулканическим составляющим.</p>
<p>Также есть песчаные насыпные или скалистые и галечные места для отдыха. Заслуживает внимания тот факт, что черный песок обладает целебными свойствами и применяется в народной медицине.</p>
<p>Считается, что он помогает справиться с различными и очень серьезными заболеваниями суставов и опорно-двигательного аппарата.</p>
<p>На Канарских островах следует посетить природные памятники и достопримечательности – национальные парки, ботанические сады, зоопарки, а также естественные природные заповедники.</p>
<blockquote><p>К минусам можно отнести не слишком жаркую погоду, которая не даст позагорать, также волны не всегда будут оставаться спокойными.</p></blockquote>
<h2>Индонезия: зимовка на острове Бали</h2>
<p><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="aligncenter size-full wp-image-2998" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash.jpg" alt="Зимовка на Бали" width="900" height="676" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash.jpg 900w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash-300x225.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash-768x577.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash-194x146.jpg 194w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash-50x38.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/felfin05-evin-5MV818tzxeo-unsplash-100x75.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Если с наступлением холодов все чаще возникает вопрос, куда поехать отдыхать зимой, то рекомендуется присмотреться к райскому уголку в Индонезии – острову Бали.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%b5%d0%bb%d0%be%d0%b2%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0" target="_blank" class="u3f188cb4f3093d4add0fae5500c5d767"><style> .u3f188cb4f3093d4add0fae5500c5d767 , .u3f188cb4f3093d4add0fae5500c5d767 .postImageUrl , .u3f188cb4f3093d4add0fae5500c5d767 .centered-text-area { min-height: 80px; position: relative; } .u3f188cb4f3093d4add0fae5500c5d767 , .u3f188cb4f3093d4add0fae5500c5d767:hover , .u3f188cb4f3093d4add0fae5500c5d767:visited , .u3f188cb4f3093d4add0fae5500c5d767:active { border:0!important; } .u3f188cb4f3093d4add0fae5500c5d767 .clearfix:after { content: ""; display: table; clear: both; } .u3f188cb4f3093d4add0fae5500c5d767 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #34495E; } .u3f188cb4f3093d4add0fae5500c5d767:active , .u3f188cb4f3093d4add0fae5500c5d767:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2C3E50; } .u3f188cb4f3093d4add0fae5500c5d767 .centered-text-area { width: 100%; position: relative; } .u3f188cb4f3093d4add0fae5500c5d767 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3f188cb4f3093d4add0fae5500c5d767 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3f188cb4f3093d4add0fae5500c5d767 .ctaButton { background-color: #2C3E50!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3f188cb4f3093d4add0fae5500c5d767:hover .ctaButton { background-color: #34495E!important; } .u3f188cb4f3093d4add0fae5500c5d767 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3f188cb4f3093d4add0fae5500c5d767 .u3f188cb4f3093d4add0fae5500c5d767-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3f188cb4f3093d4add0fae5500c5d767:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3f188cb4f3093d4add0fae5500c5d767-content"><span class="ctaText">Вам может быть интересно:</span>&nbsp; <span class="postTitle">Как поехать в бизнес тур за границу?</span></div></div></div><div class="ctaButton"></div></a></div><p>Особенностью этого места является отсутствие привычных смен сезонов.  Нужно учитывать, что на декабрь и январь приходится пора дождей, но осадки не испортят зимовку, так как воздух прогревается до комфортных показателей. Также обильные дожди выпадают только в горах, тогда как на побережье их практически нет.</p>
<p>Зимой на Бали влажно и тепло. Средние температурные показатели равны +30 для воздуха и +28 – для воды. Этот остров отличный вариант для тех, кто хочет перезимовать в тепле, хорошо отдохнуть и загореть.  Лучшими курортами являются: Кута, Семиньяк. Заслуживают внимания:</p>
<ul>
<li>Санур;</li>
<li>Джимбаран;</li>
<li>Нуса-Дуа.</li>
</ul>
<p>Каждый из них предлагает с отличные песчаные пляжи и море без волн. Любители природных красот здесь не будут скучать, так как посетить тут можно самые разные места: вулканы, озера, водопады. Особого внимания заслуживает знаменитый Обезьяний лес.</p>
<p>Любителей архитектуры и необычных строений заинтересуют  древнейшие храмы, посвященные  различным индонезийским божествам.</p>
<blockquote><p>К минусам относится жара, которую способны долгое время переносить не все из отдыхающих.</p></blockquote>
<p>Чтобы находиться на Бали более 30 дней, понадобиться виза. Можно получить визу по прибытию, а потом сделать социальную. Подробнее читайте в статье: <a href="https://центр-визовый-краснодар.рф/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%b8-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" target="_blank" rel="noopener noreferrer"><strong>виза на Бали для россиян</strong></a>.</p>
<p>В поисках ответа на вопрос, куда поехать зимой следует выбирать наиболее подходящий вариант по  бюджету (так как поездка будет длиться дольше стандартного туристического тура), культурных традиций, местной кухни.</p>
<p>Важно понимать, что просто так длительное пребывание в чужой стране невозможно. Необходимо позаботиться о визе. Но не переживайте, вы всегда можете обратиться в МФВЦ! Мы возьмем на себя все хлопоты по оформлению визы, а вам дадим 100% гарантию. С нашим визовым центром, путешествия становятся проще! Получите первую консультацию абсолютно бесплатно:</p>
<div class="button_align align_center"><a class="button  button_size_3 button_dark button_js" href="#popmake-189" target="_blank"   ><span class="button_label">Получить консультацию</span></a></div>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/МФВЦ.png" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/author/visacenter" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">МФВЦ</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Многофункциональный визовый центр — одна из лидирующих компаний на Российском рынке по оказанию сервисно-туристических услуг. С нами работают тысячи клиентов, среди которых частные лица, туристические агентства и компании.</p>
</div></div><div class="saboxplugin-web "><a href="https://центр-визовый-краснодар.рф" target="_blank" >центр-визовый-краснодар.рф</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://wa.me/https://api.whatsapp.com/send?phone=79883805973%20" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-whatsapp"  data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></span></a><a target="_blank" href="https://vk.com/mfvc_visa" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-vk" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M545 117.7c3.7-12.5 0-21.7-17.8-21.7h-58.9c-15 0-21.9 7.9-25.6 16.7 0 0-30 73.1-72.4 120.5-13.7 13.7-20 18.1-27.5 18.1-3.7 0-9.4-4.4-9.4-16.9V117.7c0-15-4.2-21.7-16.6-21.7h-92.6c-9.4 0-15 7-15 13.5 0 14.2 21.2 17.5 23.4 57.5v86.8c0 19-3.4 22.5-10.9 22.5-20 0-68.6-73.4-97.4-157.4-5.8-16.3-11.5-22.9-26.6-22.9H38.8c-16.8 0-20.2 7.9-20.2 16.7 0 15.6 20 93.1 93.1 195.5C160.4 378.1 229 416 291.4 416c37.5 0 42.1-8.4 42.1-22.9 0-66.8-3.4-73.1 15.4-73.1 8.7 0 23.7 4.4 58.7 38.1 40 40 46.6 57.9 69 57.9h58.9c16.8 0 25.3-8.4 20.4-25-11.2-34.9-86.9-106.7-90.3-111.5-8.7-11.2-6.2-16.2 0-26.2.1-.1 72-101.3 79.4-135.6z"></path></svg></span></a><a target="_blank" href="https://www.instagram.com/visacentre_krd/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div></div></div></div>
<div class="section section-post-footer">
<div class="section_wrapper clearfix">
<div class="column one post-pager">
</div>
</div>
</div>
<div class="section section-post-about">
<div class="section_wrapper clearfix">
</div>
</div>
</div>
<div class="section section-post-related">
<div class="section_wrapper clearfix">
<div class="section-related-adjustment "><h4>Похожие записи</h4><div class="section-related-ul col-3"><div class="column post-related post-2980 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-travel"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0"><div class="mask"></div><img width="800" height="524" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash.jpg" class="scale-with-grid wp-post-image" alt="Достопримечательности Лондона" srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash.jpg 800w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-300x197.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-768x503.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-223x146.jpg 223w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links double"><a href="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">31.12.2019</div><div class="desc"><h4><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0">Достопримечательности Лондона: 5 самых интересных мест в городе</a></h4><hr class="hr_color" /><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div><div class="column post-related post-2952 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-travel tag-19"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%b5%d1%80%d0%b5%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b2-%d1%81%d1%88%d0%b0"><div class="mask"></div><img width="800" height="524" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015.jpg" class="scale-with-grid wp-post-image" alt="Как переехать в США" srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015.jpg 800w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-300x197.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-768x503.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-223x146.jpg 223w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links double"><a href="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%b5%d1%80%d0%b5%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b2-%d1%81%d1%88%d0%b0" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">16.12.2019</div><div class="desc"><h4><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%b5%d1%80%d0%b5%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b2-%d1%81%d1%88%d0%b0">Как переехать в США из России на ПМЖ 🌍 Грин Кард и иные способы</a></h4><hr class="hr_color" /><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%b5%d1%80%d0%b5%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b2-%d1%81%d1%88%d0%b0" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div><div class="column post-related post-2940 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-give-visa"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8e"><div class="mask"></div><img width="800" height="524" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya.jpg" class="scale-with-grid wp-post-image" alt="Шенгенская виза в Италию" srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya.jpg 800w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-300x197.jpg 300w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-768x503.jpg 768w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-223x146.jpg 223w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-50x33.jpg 50w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links double"><a href="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8e" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">25.11.2019</div><div class="desc"><h4><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8e">Шенгенская виза в Италию: оформление, документы, сроки и стоимость</a></h4><hr class="hr_color" /><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8e" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div></div></div>
</div>
</div>
<div class="section section-post-comments">
<div class="section_wrapper clearfix">
<div class="column one comments">
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
Оставить комментарий            </h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default">
<div class="wpdiscuz-form-top-bar">
<div class="wpdiscuz-ftb-left">
<div id="wc_show_hide_loggedin_username">
</div>
</div>
<div class="wpd-clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" >
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" alt='avatar' data-wpfc-original-src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
<textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
<div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_5d28dc9318b14-wrapper wpd-required-group wpd-has-desc">
<div class="wpd-field-group-title">
Оценка статьи                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Оцените статью от 1 до 5</span></div>
</div>
<div class="wpd-item-wrap">
<fieldset class="wpdiscuz-rating">
<input type="radio" id="wpdiscuz-star_0_05e0b5211bd7b5_5" name="custom_field_5d28dc9318b14" value="5" />
<label class = "fas fa-star full" for="wpdiscuz-star_0_05e0b5211bd7b5_5" title="5"></label>
<input type="radio" id="wpdiscuz-star_0_05e0b5211bd7b5_4" name="custom_field_5d28dc9318b14" value="4" />
<label class = "fas fa-star full" for="wpdiscuz-star_0_05e0b5211bd7b5_4" title="4"></label>
<input type="radio" id="wpdiscuz-star_0_05e0b5211bd7b5_3" name="custom_field_5d28dc9318b14" value="3" />
<label class = "fas fa-star full" for="wpdiscuz-star_0_05e0b5211bd7b5_3" title="3"></label>
<input type="radio" id="wpdiscuz-star_0_05e0b5211bd7b5_2" name="custom_field_5d28dc9318b14" value="2" />
<label class = "fas fa-star full" for="wpdiscuz-star_0_05e0b5211bd7b5_2" title="2"></label>
<input type="radio" id="wpdiscuz-star_0_05e0b5211bd7b5_1" name="custom_field_5d28dc9318b14" value="1" />
<label class = "fas fa-star full" for="wpdiscuz-star_0_05e0b5211bd7b5_1" title="1"></label>
</fieldset>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" >
<div class="wpdiscuz-textarea-wrap ">
<div class="wc-field-avatararea">
<img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" alt='avatar' data-wpfc-original-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
<textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
<div class="wc-bin-captcha">
<i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sbs-wrap">
<span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
</div>
<div class="clearfix"></div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
<option value="post">новые последующие комментарии</option>
<option value="all_comment" >новые ответы на мои комментарии</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div> 
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="597f181590" /><input type="hidden" name="_wp_http_referer" value="/%D0%BA%D1%83%D0%B4%D0%B0-%D0%BF%D0%BE%D0%B5%D1%85%D0%B0%D1%82%D1%8C-%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9" />                                                                <input type="hidden" value="2991" name="wpdiscuzSubscriptionPostId" />
</form>
<div class="wpdiscuz_clear"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix lines-boxed"><aside id="search-4" class="extendedwopts-hide extendedwopts-mobile widget widget_search">
<form method="get" id="searchform" action="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/">
<i class="icon_search icon-search-fine"></i>
<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
<input type="text" class="field" name="s" placeholder="Введите поисковый запрос" />
<input type="submit" class="display-none" value="" />
</form>
</aside><aside id="widget_mfn_recent_posts-5" class="extendedwopts-hide extendedwopts-mobile widget widget_mfn_recent_posts"><h3>Новое в блоге:</h3><div class="Recent_posts classic"><ul><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b7%d0%b8%d0%bc%d0%be%d0%b9"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw-80x80.jpg" class="scale-with-grid wp-post-image" alt="Куда поехать зимой" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/1200@648@afdaf689cb8f218ab442dc71b17cd0bf-NjE5MDYxMTNjYw-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Куда поехать зимой: 5 стран, идеально подходящих для зимовки</h6><span class="date"><i class="icon-clock"></i>31.12.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d1%81%d1%82%d0%be%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%87%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bb%d0%be%d0%bd%d0%b4%d0%be%d0%bd%d0%b0"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Достопримечательности Лондона" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/jurica-koletic-MLLBlDL5bDw-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Достопримечательности Лондона: 5 самых интересных мест в городе</h6><span class="date"><i class="icon-clock"></i>31.12.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%b5%d1%80%d0%b5%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%b2-%d1%81%d1%88%d0%b0"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-80x80.jpg" class="scale-with-grid wp-post-image" alt="Как переехать в США" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/12/Depositphotos_183520348_m-2015-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Как переехать в США из России на ПМЖ 🌍 Грин Кард и иные способы</h6><span class="date"><i class="icon-clock"></i>16.12.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8e"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-80x80.jpg" class="scale-with-grid wp-post-image" alt="Шенгенская виза в Италию" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/venice-veneciya-gorod-italiya-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">3</span></div><div class="desc"><h6>Шенгенская виза в Италию: оформление, документы, сроки и стоимость</h6><span class="date"><i class="icon-clock"></i>25.11.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d1%80%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/scale_1200-80x80.jpg" class="scale-with-grid wp-post-image" alt="" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/scale_1200-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/scale_1200-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/scale_1200-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/scale_1200-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">2</span></div><div class="desc"><h6>Срочная виза шенген. Как получить? Требования и условия получения</h6><span class="date"><i class="icon-clock"></i>25.11.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%80%d0%b0%d0%bd-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/виза-в-Иран-1-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Иран для россиян" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/виза-в-Иран-1-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/виза-в-Иран-1-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/виза-в-Иран-1-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/виза-в-Иран-1-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Иран для россиян: как получить без отказа и хлопот?</h6><span class="date"><i class="icon-clock"></i>19.11.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%be%d1%84%d0%be%d1%80%d0%bc%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d1%82%d1%83%d1%80%d0%b8%d1%81%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%be%d0%b9-%d0%b2%d0%b8%d0%b7%d1%8b"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/lyubov-radost-schaste-para-80x80.jpg" class="scale-with-grid wp-post-image" alt="Оформление туристической визы" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/lyubov-radost-schaste-para-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/lyubov-radost-schaste-para-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/lyubov-radost-schaste-para-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/lyubov-radost-schaste-para-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">3</span></div><div class="desc"><h6>Оформление туристической визы: требования, сроки, стоимость и что делать в случае отказа?</h6><span class="date"><i class="icon-clock"></i>19.11.2019</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%bd%d1%83%d0%b6%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%be%d0%bb%d1%8c%d1%88%d1%83"><div class="photo"><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" width="80" height="80" data-wpfc-original-src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/agnieszka-mordaunt-PvxKBLaAWtM-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Какая виза нужна в Польшу?" data-wpfc-original-srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/agnieszka-mordaunt-PvxKBLaAWtM-unsplash-80x80.jpg 80w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/agnieszka-mordaunt-PvxKBLaAWtM-unsplash-150x150.jpg 150w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/agnieszka-mordaunt-PvxKBLaAWtM-unsplash-85x85.jpg 85w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/11/agnieszka-mordaunt-PvxKBLaAWtM-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">3</span></div><div class="desc"><h6>Какая виза нужна в Польшу? Выбор типа визы и оформление документов</h6><span class="date"><i class="icon-clock"></i>19.11.2019</span></div></a></li></ul></div>
</aside>
<div 
class="elfsight-widget-instagram-feed elfsight-widget" 
data-elfsight-instagram-feed-options="%7B%22source%22%3A%5B%22%40visacentre_krd%22%5D%2C%22filterOnly%22%3A%5B%5D%2C%22filterExcept%22%3A%5B%5D%2C%22limit%22%3A12%2C%22order%22%3A%22date%22%2C%22layout%22%3A%22grid%22%2C%22postTemplate%22%3A%22tile%22%2C%22columns%22%3A2%2C%22rows%22%3A6%2C%22gutter%22%3A0%2C%22responsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A%223%22%2C%22rows%22%3A%222%22%2C%22gutter%22%3A%220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A3%2C%22rows%22%3A2%2C%22gutter%22%3A%220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22callToActionButtons%22%3A%5B%7B%22postUrl%22%3A%22%22%2C%22buttonLink%22%3A%22%22%2C%22buttonLabel%22%3A%22%22%7D%5D%2C%22postElements%22%3A%5B%22user%22%2C%22date%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22share%22%2C%22text%22%5D%2C%22popupElements%22%3A%5B%22user%22%2C%22location%22%2C%22followButton%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22share%22%2C%22text%22%2C%22comments%22%2C%22date%22%5D%2C%22imageClickAction%22%3A%22popup%22%2C%22sliderArrows%22%3Atrue%2C%22sliderDrag%22%3Atrue%2C%22sliderSpeed%22%3A0.59999999999999997779553950749686919152736663818359375%2C%22sliderAutoplay%22%3A%22%22%2C%22colorScheme%22%3A%22custom%22%2C%22colorPostOverlayBg%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPostOverlayText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostBg%22%3A%22rgb%28255%2C%20235%2C%2014%29%22%2C%22colorPostText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostLinks%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorSliderArrows%22%3A%22rgb%28163%2C%20163%2C%20163%29%22%2C%22colorSliderArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.9%29%22%2C%22colorGridLoadMoreButton%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPopupOverlay%22%3A%22rgba%2838%2C%2041%2C%2072%2C%200.79%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupLinks%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPopupFollowButton%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPopupCtaButton%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22widgetTitle%22%3A%22%5Cu041f%5Cu043e%5Cu0434%5Cu043f%5Cu0438%5Cu0441%5Cu044b%5Cu0432%5Cu0430%5Cu0439%5Cu0442%5Cu0435%5Cu0441%5Cu044c%20%5Cu043d%5Cu0430%20%5Cu043d%5Cu0430%5Cu0448%20Instagram%22%2C%22lang%22%3A%22ru%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fxn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22apiAction%22%3A%22elfsight_instagram_feed_api%22%2C%22widgetId%22%3A%221%22%7D" 
data-elfsight-instagram-feed-version="3.8.4"
data-elfsight-widget-id="elfsight-instagram-feed-1">
</div>
<aside id="media_image-2" class="extendedwopts-hide extendedwopts-mobile widget widget_media_image"><a href="https://центр-визовый-краснодар.рф"><img width="540" height="810" src="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре.png" class="image wp-image-857  attachment-full size-full" alt="Получить визу в Краснодаре" style="max-width: 100%; height: auto;" srcset="//i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре.png 540w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-200x300.png 200w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-97x146.png 97w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-33x50.png 33w, //i0.wp.com/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-50x75.png 50w" sizes="(max-width: 540px) 100vw, 540px" /></a></aside></div></div>
</div>
</div>
<footer id="Footer" class="clearfix">
<div class="footer_action">
<div class="container">
<div class="column one column_column">
<hr class="no_line" style="margin:0 auto 30px"/>
<h2 style="margin-bottom: 20px; font-size: 35px; line-height: 42px;">Хотите получить визу по 1 документу не выходя из дома?</h2>
<h3 style="margin-bottom: 20px; font-size: 28px; line-height: 32px; color: rgba(255,255,255,.6);">Отправьте заявку и наш специалист бесплатно Вас проконсультирует</h3>
<div class="button_align align_center"><a class="button  button_size_2 button_js" href="#popmake-189" style="background-color:#b7943d!important;color:#fff;" target="_blank"   ><span class="button_label">Записаться на бесплатную консультацию</span></a></div>
<hr class="no_line" style="margin:0 auto 30px"/>
</div>
</div>
</div>
<div class="widgets_wrapper"><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Реквизиты</h4>			<div class="textwidget"><p>МФВЦ</p>
<p>ИНН: 233612561820</p>
<p>ОГРНИП: 319237500185403</p>
</div>
</aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text"><h4>Информация</h4>			<div class="textwidget"><ul style="margin: 0px 0px 0px 14px; line-height: 22px; list-style-type: inherit;">
<li><a href="https://центр-визовый-краснодар.рф/сотрудничество-с-турагентствами">Агентствам</a></li>
<li><a href="https://центр-визовый-краснодар.рф/блог"target="_blank">Блог</a></li>
</li>
<li><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy"target="_blank">Политика конфиденциальности</a></li>
</li></ul></div>
</aside></div><div class="column one-third"><aside id="text-4" class="widget widget_text"><h4>Офисы визового центра</h4>			<div class="textwidget"><p style="text-align: left;"><i class="icon-globe"></i>Краснодарский край, г. Краснодар:</p>
<p style="text-align: left;"><i class="icon-location"></i>Красных партизан 152. офис 112</p>
<p style="text-align: left;"><i class="icon-location"></i>Ставропольская 124/1</p>
<p style="text-align: left;"><i class="icon-phone"></i><a href="tel:+78005516869" class="roistat-phone3" > 8 (800) 551-68-69</a></p>
<p style="text-align: left;"><i class="icon-phone"></i><a  href="tel:+78612041451" class="roistat-phone2"> +7 (861) 204-14-51 </a></p></div>
</aside></div></div></div>
<div class="footer_copy">
<div class="container">
<div class="column one">
<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>
<div class="copyright">
© 2018 Многофункциональный визовый центр в Краснодаре<br/><a href="https://goadvance.ru" target="_blank">Создание и продвижение сайтов</a> GOadvance						</div>
<ul class="social"><li class="whatsapp"><a target="_blank" href="https://api.whatsapp.com/send?phone=79883805973 " title="WhatsApp"><i class="icon-whatsapp"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/visacentre_krd" title="Instagram"><i class="icon-instagram"></i></a></li><li class="vkontakte"><a target="_blank" href="https://vk.com/mfvc_visa" title="VKontakte"><i class="icon-vkontakte"></i></a></li></ul>
</div>
</div>
</div>
</footer>
</div>
<div id="Side_slide" class="right dark" data-width="250"><div class="close-wrapper"><a href="#" class="close"><i class="icon-cancel-fine"></i></a></div><div class="extras"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%be%d0%b8%d1%82-%d0%b2%d0%b8%d0%b7%d0%b0" class="action_button" target="_blank">Рассчитать стоимость визы</a><div class="extras-wrapper"></div></div><div class="lang-wrapper"></div><div class="menu_wrapper"></div>
<ul class="contact_details">
<li class="slogan"><b>Официальный визовый центр в Краснодаре:<b></li><li class="phone"><i class="icon-phone"></i><a href="tel:8(800)551-68-69">8 (800) 551-68-69</a></li><li class="phone"><i class="icon-phone"></i><a href="tel:+7(861)204-14-51">+7 (861) 204-14-51</a></li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:mfvc-rus@yandex.ru">mfvc-rus@yandex.ru</a></li></ul>
<ul class="social"><li class="whatsapp"><a target="_blank" href="https://api.whatsapp.com/send?phone=79883805973 " title="WhatsApp"><i class="icon-whatsapp"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/visacentre_krd" title="Instagram"><i class="icon-instagram"></i></a></li><li class="vkontakte"><a target="_blank" href="https://vk.com/mfvc_visa" title="VKontakte"><i class="icon-vkontakte"></i></a></li></ul></div><div id="body_overlay"></div>
<div id="pum-2492" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2492,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-2492" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">
<div class="pum-content popmake-content">
<div role="form" class="wpcf7" id="wpcf7-f2491-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%BA%D1%83%D0%B4%D0%B0-%D0%BF%D0%BE%D0%B5%D1%85%D0%B0%D1%82%D1%8C-%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9#wpcf7-f2491-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2491" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2491-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-122376"><input type="text" name="text-122376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-2335"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-2335" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Закрыть">
×            </button>
</div>
</div>
<div id="pum-2274" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay click_open" data-popmake="{&quot;id&quot;:2274,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd-%d0%ba%d0%b2%d0%b8%d0%b7&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;xlarge&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-2274" class="pum-container popmake theme-187 pum-responsive pum-responsive-xlarge responsive size-xlarge">
<div class="pum-content popmake-content">
<hr class="no_line" style="margin:0 auto 30px"/>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Закрыть">
×            </button>
</div>
</div>
<div id="pum-2012" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2012,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d0%b0-%d0%be%d1%82-%d1%82%d1%83%d1%80%d0%b0%d0%b3%d0%b5%d0%bd%d1%82%d1%81%d1%82%d0%b2%d0%b0&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-2012" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">
<div class="pum-content popmake-content">
<div role="form" class="wpcf7" id="wpcf7-f2011-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%BA%D1%83%D0%B4%D0%B0-%D0%BF%D0%BE%D0%B5%D1%85%D0%B0%D1%82%D1%8C-%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9#wpcf7-f2011-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2011" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2011-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap email-307"><input type="email" name="email-307" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш Email" /></span></div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Закрыть">
×            </button>
</div>
</div>
<div id="pum-2036" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2036,&quot;slug&quot;:&quot;%d1%81%d1%80%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8e&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-2036" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">
<div class="pum-content popmake-content">
<div role="form" class="wpcf7" id="wpcf7-f2035-o3" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%BA%D1%83%D0%B4%D0%B0-%D0%BF%D0%BE%D0%B5%D1%85%D0%B0%D1%82%D1%8C-%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9#wpcf7-f2035-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2035" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2035-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Закрыть">
×            </button>
</div>
</div>
<div id="pum-2033" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2033,&quot;slug&quot;:&quot;%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8e&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-2033" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">
<div class="pum-content popmake-content">
<div role="form" class="wpcf7" id="wpcf7-f2024-o4" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%BA%D1%83%D0%B4%D0%B0-%D0%BF%D0%BE%D0%B5%D1%85%D0%B0%D1%82%D1%8C-%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9#wpcf7-f2024-o4" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2024" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2024-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Закрыть">
×            </button>
</div>
</div>
<div id="pum-189" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:189,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%86%d0%b8%d1%8e&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >
<div id="popmake-189" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">
<div class="pum-content popmake-content">
<div role="form" class="wpcf7" id="wpcf7-f182-o5" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%BA%D1%83%D0%B4%D0%B0-%D0%BF%D0%BE%D0%B5%D1%85%D0%B0%D1%82%D1%8C-%D0%B7%D0%B8%D0%BC%D0%BE%D0%B9#wpcf7-f182-o5" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="182" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f182-o5" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Закрыть">
×            </button>
</div>
</div>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<style type="text/css">
.advq_progbar_top_animate .advq_progress, .advq_progbar_bottom_animate .advq_progress, .advq_progbar_both_animate .advq_progress {
border-bottom: 1px solid #0000008c;
display: inline-block;
background: #816c36;
padding: 0 5px 0 0;
border-radius: 5px;
box-sizing: border-box;
color: white;
}
.advq_askemail input, .advq_askinfo_1 input, .advq_askinfo_2 input, .advq_askinfo_3 input {
padding: 10px;
border-radius: 2px;
min-width: 70%;
margin: 10px auto;
display: block;
font-size: 1em;
}
.advq_progbar_top_animate, .advq_progbar_bottom_animate, .advq_progbar_both_animate {
font-size: .7em;
width: 100%;
border-bottom: none;
margin: 0;
padding: 0;
height: 2em;
}
.advq_askinfo_label, .advq_askinfo_footer_label, .advq_askemailcheckbox {
padding: 0px;
margin-top: 0px;
font-weight: 700;
}
.advq_presentation .advq_subtitle {
font-size: .9em;
padding: 5px 0 0 0;
opacity: inherit;
}
.advq_qt_select {
background-color: white;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mfn = {"mobileInit":"1240","parallax":"enllax","responsive":"1","lightbox":{"disable":true,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0},"ajax":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script    type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/lxwiegbk/e8lip.js'></script>
<script    type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/ee45v1mp/e8liq.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/czu5f8m/e8lip.js' defer='defer'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/965f1r9z/e8lip.js' defer='defer'></script>
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<script>
(function(w, d, s, h, id) {
w.roistatProjectId = id; w.roistatHost = h;
var p = d.location.protocol == "https:" ? "https://" : "http://";
var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init";
var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
})(window, document, 'script', 'cloud.roistat.com', 'c0629e31a174308f5b3cc2785fafda1c');
</script>
<script>
var getCookie = window.getCookie = function (name) {
var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
return matches ? decodeURIComponent(matches[1]) : undefined;
};
function jivo_onLoadCallback() {
jivo_api.setUserToken(getCookie('roistat_visit'));
}
</script>
<script type='text/javascript'>
(function(){ var widget_id = 'BwLMV1e5Xp';var d=document;var w=window;function l(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<script type="text/javascript">
function getUrlVar() {
var urlVar = window.location.search;
var arrayVar = [];
var valueAndKey = [];
var resultArray = [];
arrayVar = (urlVar.substr(1)).split('&');
if (arrayVar[0] == "") return false;
for (i = 0; i < arrayVar.length; i++) {
valueAndKey = arrayVar[i].split('=');
resultArray[valueAndKey[0]] = valueAndKey[1];
setCookie(valueAndKey[0], valueAndKey[1]);
}
return resultArray;
}
function setCookie(name, value, options) {
options = options || {};
var expires = options.expires;
if (typeof expires == "number" && expires) {
var d = new Date();
d.setTime(d.getTime() + expires * 1000);
expires = options.expires = d;
}
if (expires && expires.toUTCString) {
options.expires = expires.toUTCString();
}
value = encodeURIComponent(value);
var updatedCookie = name + "=" + value;
for (var propName in options) {
updatedCookie += "; " + propName;
var propValue = options[propName];
if (propValue !== true) {
updatedCookie += "=" + propValue;
}
}
document.cookie = updatedCookie;
}
getUrlVar();
let $document = jQuery(document);
$document.ready(function () {
$document.on('submit', 'form', function (event) {
let $form = jQuery(event.target),
serialized = $form.serializeArray();
if (serialized.length) {
let hash = '060cc52bc6',
url = 'https://link.gurucrm.ru/api/channels/site/form?hash=' + hash,
data = {};
jQuery.each(serialized, function (index, input) {
let name = input.name,
cleanName = name.replace(/[А-я\W]/g, ''),
value = input.value;
data[(cleanName !== '' ? cleanName : name)] = value;
});
let cookies = {},
docCookies = document.cookie;
if (docCookies && docCookies !== '') {
let split = docCookies.split(';');
jQuery.each(split, function (index, cookie) {
let split = cookie.split('='),
name = decodeURIComponent(split[0]),
value = decodeURIComponent(split[1]);
cookies[name] = value;
});
}
data.cookies = cookies;
data.hostname = window.location.hostname;
console.log('pre send');
liteFormRedirectUrl = 'https://центр-визовый-краснодар.рф/%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE-%D0%B7%D0%B0-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D1%83';
var idForm = data._wpcf7;
if ( '182' == idForm ) { 
liteFormRedirectUrl = 'https://центр-визовый-краснодар.рф/%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE-%D0%B7%D0%B0-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D1%83';
} else if ( '2035' == idForm ) { 
liteFormRedirectUrl = 'https://центр-визовый-краснодар.рф/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%b1%d0%be-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d1%83';
} else if ( '2491' == idForm ) {
liteFormRedirectUrl = 'https://центр-визовый-краснодар.рф/%d0%b7%d0%b0%d0%bf%d1%80%d0%be%d1%81-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd';
} else if ( '2011' == idForm ) { 
liteFormRedirectUrl = 'https://центр-визовый-краснодар.рф/%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d0%b0-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be';
} else if ( '2024' == idForm ) { 
liteFormRedirectUrl = 'https://центр-визовый-краснодар.рф/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%b1%d0%be-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d1%83';
}
if (data.yourname) {
jQuery.post(url, data).done(function(data){
console.log('ok send');
location = liteFormRedirectUrl;
}).fail(function(data){
console.log('fail send');
location = liteFormRedirectUrl;
});
}
}
});
});
jQuery('.advq_before_results').on('click', '.advq_button', function () {
let hash = '060cc52bc6',
url = 'https://link.gurucrm.ru/api/channels/site/form?hash=' + hash,
data = {};
data['answer'] = {};
jQuery('.quiz_selected_answer').each(function (index) {
data['answer'][index] = jQuery(this)[0].innerText;
});
data['question'] = {};
jQuery('.advq_question').each(function (index) {
data['question'][index] = jQuery(this)[0].innerText;
});
data['phone'] = jQuery('[name=advq_askinfo_1_field]')[0].value;
data['email'] = jQuery('[name=advq_email_field]')[0].value;
let cookies = {},
docCookies = document.cookie;
if (docCookies && docCookies !== '') {
let split = docCookies.split(';');
jQuery.each(split, function (index, cookie) {
let split = cookie.split('='),
name = decodeURIComponent(split[0]),
value = decodeURIComponent(split[1]);
cookies[name] = value;
});
}
data.cookies = cookies;
data.hostname = jQuery(location).attr('hostname');
jQuery.post(url, data).done(function() {
if (data.question[0] == 'Выберите страну:') {
location = 'https://центр-визовый-краснодар.рф/запрос-успешно-отправлен';
} else if (data.question[0].search(/заграничного/i)) {
location = 'https://центр-визовый-краснодар.рф/заявка-на-загранпаспорт-отправлена';
}
});
});
</script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/7lgt0ox8/e8lip.js'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/m7txshmz/e8liq.js'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/lowb22ku/e8lip.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/r273j9d/e8lip.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/7w4ugjys/e8liq.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/1dmznq2d/e8liq.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/7uyj74dk/e8lio.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/sdlyvvi/e8liq.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/g29j1hq1/e8lio.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/kz9m91o2/e8lio.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/qk1zdw8/e8lir.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/6wduumr9/e8lir.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/l1l2n4pz/e8lio.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/d2ouinjp/e8liq.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/1bvf9n2v/e8liq.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/cz9dyno/e8lio.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/2ygzub88/e8lio.js'></script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/jxheqhyk/e8lir.js'></script>
<script   type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
<script   type='text/javascript'>
stLight.options({publisher:"1390eb48-c3c3-409a-903a-ca202d50de91",doNotHash:false,doNotCopy:false,hashAddressBar:false});
</script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/wpfc-minified/g1n8y5bx/e8liq.js'></script>
<script type='text/javascript'>
var inputs = jQuery('.advq_before_results input');
var check = jQuery('.advq_hasemail');
check.css('opacity', '0.7').css('pointer-events', 'none');
inputs.each(function() {
jQuery(this).on('keyup', function() {
var completed = true;
inputs.each(function() {
if (jQuery(this).val() === '') {
completed = false;
}
});
if (completed) {
check.css('opacity', '1').css('pointer-events', 'auto');
} else {
check.css('opacity', '0.7').css('pointer-events', 'none');
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2708261013031 seconds, on 31-12-19 16:50:10 -->