<!DOCTYPE html>
<html lang="ru-RU" class="no-js" itemscope itemtype="https://schema.org/Article">

<head>

<meta charset="UTF-8" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PR8SPFP')</script>
<title>Виза в Исландию для россиян. Шенгенская виза в Исландию</title>
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/09/Логотип-меню-обычный.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/09/Логотип-меню-ретина.png" />


<meta name="description" content="Виза в Исландию для россиян оформляется по разным типам. Может быть оформлена шенгенская виза в Исландию или национальная виза в Исландию. Узнайте больше!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Виза в Исландию для россиян. Шенгенская виза в Исландию" />
<meta property="og:description" content="Виза в Исландию для россиян оформляется по разным типам. Может быть оформлена шенгенская виза в Исландию или национальная виза в Исландию. Узнайте больше!" />
<meta property="og:url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" />
<meta property="og:site_name" content="Официальный визовый центр в Краснодаре" />
<meta property="article:tag" content="Получение визы" />
<meta property="article:tag" content="Путешествия" />
<meta property="article:section" content="Без рубрики" />
<meta property="article:published_time" content="2020-03-10T08:27:17+00:00" />
<meta property="article:modified_time" content="2020-03-10T08:28:08+00:00" />
<meta property="og:updated_time" content="2020-03-10T08:28:08+00:00" />
<meta property="og:image" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash.jpg" />
<meta property="og:image:secure_url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="524" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Виза в Исландию для россиян оформляется по разным типам. Может быть оформлена шенгенская виза в Исландию или национальная виза в Исландию. Узнайте больше!" />
<meta name="twitter:title" content="Виза в Исландию для россиян. Шенгенская виза в Исландию" />
<meta name="twitter:image" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>


<style type='text/css'  data-wpacu-inline-css-file='1'>
div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(data:image/gif;base64,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);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}
</style>
<style type='text/css'  data-wpacu-inline-css-file='1'>
.post-views.entry-meta>span{margin-right:0!important;font:16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}
</style>
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/asset-cleanup/css/head-3cc0b8e1d710b1eb25b5d9e00388bd372f953d14.css' type='text/css' media='all' />

<style type='text/css'  data-wpacu-inline-css-file='1'>
body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}
</style>
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>

<style id='mfn-custom-inline-css' type='text/css'>html.pum-open.pum-open-overlay.pum-open-scrollable .pum-overlay.pum-active{-webkit-overflow-scrolling:touch}html{overflow-y:scroll!important}.pum-content+.pum-close,.pum-content+.pum-close:focus{overflow:hidden}.erinyen .tp-thumb-title{font-family:"Arial";letter-spacing:1px;font-size:12px;color:rgb(255,255,255);display:block;line-height:15px;text-align:left;z-index:2;position:absolute;top:0;left:0;z-index:2;padding:20px 35px 20px 20px;width:100%;height:100%;box-sizing:border-box;transition:all 0.3s;-webkit-transition:all 0.3s;font-weight:500}.team .desc_wrapper h4{margin-bottom:7px}.ui-tabs .ui-tabs-panel,.ui-tabs .ui-tabs-nav li.ui-state-active a,.ui-tabs .ui-tabs-nav li.ui-tabs-selected:after,.ui-tabs .ui-tabs-nav li.ui-state-active:after,.tabs_vertical.ui-tabs .ui-tabs-nav li.ui-state-active a{background-color:#f2f1f1;color:#b7943d!important}.icon_box .desc_wrapper .desc{margin:0 7%}.image_frame,.wp-caption{border-width:3px;border-color:#c3ab6d}.contact-list .list_item .list_right h4{font-size:18px;line-height:22px;margin-top:6px}.security-image .image_frame{max-width:375px}input[type="submit"]{width:100%}div.wpcf7 .ajax-loader{background-image:url(/wp-content/images/load.gif);width:60px;height:47px}.asd{-moz-transition:all 1s ease-out;-o-transition:all 1s ease-out;-webkit-transition:all 1s ease-out}.asd:hover{-webkit-transform:scale(1.1);-moz-transform:scale(1.1);-o-transform:scale(1.1)}.inno img{max-width:30%!important;height:auto}input[type="submit"]{-webkit-appearance:none}.list_item .list_right{padding:25px 0 0;margin-left:100px;word-wrap:break-word}b{font-weight:400}.share_wrapper{background:#f2f1f1}.fixed-nav .desc{width:190px;padding:6px 15px;min-height:68px;background:#333;z-index:91}#Filters .filters_wrapper ul li a{display:block;padding:7px 10px;background:#2e3457;border:1px solid #F7F7F7;color:#dabb6d}.widget_recent_entries ul li{background:#f2f1f1}.get_in_touch ul li .icon{color:#dabb6d}.accordion .question.active .title{color:#816c36}.Recent_posts ul li .desc{margin-right:80px;padding:5px 15px;background:#262948;position:relative;min-height:70px}#Top_bar .menu li ul li{width:300px}#Top_bar .menu li ul li a span{display:inline-block;position:relative;width:250px}.wpcf7-display-none{display:none!important}</style>
<script    type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' defer='defer'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.8' defer='defer'></script>
            <style>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</style>
            <meta name="framework" content="Qedux 4.0.0.1" />

<style type="text/css">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</style><script type="text/javascript">function setREVStartSize(e){try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.innerWidth:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")
newh=Math.max(e.mh,window.innerHeight);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.innerWidth?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i}
var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.type==="carousel"&&e.justify==="true"?e.gh[ix]:(e.gh[ix]*m))+(e.tabh+e.thumbh)}
if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh;window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }"}catch(e){console.log("Failure at Presize of Slider:"+e)}}</script>

</head>

<body class="post-template-default single single-post postid-3214 single-format-standard with_aside aside_right color-custom style-default button-default layout-full-width if-zoom header-classic minimalist-header sticky-header sticky-tb-color ab-show subheader-title-left menu-link-color menuo-arrows menuo-no-borders menuo-sub-active menuo-last mm-vertical footer-copy-center mobile-tb-hide mobile-side-slide mobile-mini-mr-ll be-reg-2156">

	
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="" >

			<header id="Header">
	<div id="Action_bar">
		<div class="container">
			<div class="column one">

				
<ul class="contact_details">
  <li class="slogan"><b>Официальный визовый центр в Краснодаре:<b></li><li class="phone"><i class="icon-phone"></i><a href="tel:8(800)551-68-69">8 (800) 551-68-69</a></li><li class="phone"><i class="icon-phone"></i><a href="tel:+7(861)204-14-51">+7 (861) 204-14-51</a></li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:mfvc-rus@yandex.ru">mfvc-rus@yandex.ru</a></li></ul>
<ul class="social"><li class="whatsapp"><a  href="https://api.whatsapp.com/send?phone=79883805973 " title="WhatsApp"><i class="icon-whatsapp"></i></a></li><li class="instagram"><a  href="https://www.instagram.com/visacentre_krd" title="Instagram"><i class="icon-instagram"></i></a></li><li class="vkontakte"><a  href="https://vk.com/mfvc_visa" title="VKontakte"><i class="icon-vkontakte"></i></a></li></ul>
			</div>
		</div>
	</div>


<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<div class="logo"><a id="logo" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai" title="Официальный визовый центр в Краснодаре" data-height="60" data-padding="20"><img class="logo-main scale-with-grid" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /><img class="logo-sticky scale-with-grid" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /><img class="logo-mobile scale-with-grid" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /><img class="logo-mobile-sticky scale-with-grid" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" data-retina="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-для-Aple.png" data-height="150" alt="Многофункциональный визовый центр" data-no-retina /></a></div>
				<div class="menu_wrapper">
					<nav id="menu"><ul id="menu-main-menu" class="menu menu-main"><li id="menu-item-2503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2503"><a><span>Все услуги</span></a>
<ul class="sub-menu">
	<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1756"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d1%80%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0"><span>Срочные визы</span></a></li>
	<li id="menu-item-2504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2504"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%be%d1%84%d0%be%d1%80%d0%bc%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd%d0%bf%d0%b0%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b0"><span>Оформление загранпаспорта</span></a></li>
</ul>
</li>
<li id="menu-item-1757" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1757"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%bb%d0%be%d0%b3"><span>Блог</span></a>
<ul class="sub-menu">
	<li id="menu-item-1765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1765"><a><span>Про визы</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1777"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%82%d1%80%d0%b5%d0%b1%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba-%d0%b2%d0%b8%d0%b7%d0%b5-%d1%81%d1%88%d0%b0"><span>Требования к визе США</span></a></li>
		<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1778"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%be%d1%82%d0%ba%d0%b0%d0%b7-%d0%b2-%d0%b2%d0%b8%d0%b7%d0%b5"><span>Что делать, если получен отказ в визе?</span></a></li>
		<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1768"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2-%d0%ba%d0%b0%d0%ba%d1%83%d1%8e-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%83-%d0%bb%d0%b5%d0%b3%d1%87%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-%d0%b2%d0%b8%d0%b7%d1%83"><span>В какую страну легче получить визу?</span></a></li>
		<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1767"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%81%d1%88%d0%b0"><span>Бизнес виза в США для Россиян</span></a></li>
		<li id="menu-item-1761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1761"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%be%d0%b9-%d0%b2%d0%b8%d0%b7%d1%8b"><span>Новые правила Шенгенской визы</span></a></li>
		<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1760"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5"><span>Виза в Германию</span></a></li>
		<li id="menu-item-1762" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1762"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d1%8b-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b0-%d0%b2-%d0%b2%d0%b8%d0%b7%d0%b5"><span>Причины отказа в визе</span></a></li>
		<li id="menu-item-1772" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1772"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%be%d0%b1%d0%b5%d1%81%d0%b5%d0%b4%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%b7%d1%83-%d0%b2-%d1%81%d1%88%d0%b0"><span>Как вести себя на собеседовании на визу в США?</span></a></li>
	</ul>
</li>
	<li id="menu-item-1763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1763"><a><span>Новости компании</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1774"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%be%d0%b2%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5"><span>Комплексное решение в МФВЦ</span></a></li>
		<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1779"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5"><span>Шенгенская виза в Краснодаре с гарантией получения 100%!</span></a></li>
	</ul>
</li>
	<li id="menu-item-1781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1781"><a><span>Документы на визу</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1782"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%82%d1%80%d0%b5%d0%b1%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba-%d1%84%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%b7%d1%83"><span>Требования к фото на визу</span></a></li>
		<li id="menu-item-1773" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1773"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%be%d1%84%d0%be%d1%80%d0%bc%d0%b8%d1%82%d1%8c-%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd%d0%bf%d0%b0%d1%81%d0%bf%d0%be%d1%80%d1%82"><span>Как оформить загранпаспорт? Оформление через Госуслуги</span></a></li>
		<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1766"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d1%83%d1%8e-%d0%b2%d0%b8%d0%b7%d1%83"><span>Анкета на шенгенскую визу. Правила заполнения</span></a></li>
		<li id="menu-item-1769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1769"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d1%81%d1%88%d0%b0-ds-160"><span>Виза США ds 160: инструкция по заполнению анкеты ds 160</span></a></li>
		<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1775"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bd%d0%b5%d0%be%d0%b1%d1%85%d0%be%d0%b4%d0%b8%d0%bc%d1%8b%d0%b5-%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b"><span>Необходимые документы для оформления визы</span></a></li>
	</ul>
</li>
	<li id="menu-item-1764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1764"><a><span>Путешествия</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1797"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b5%d1%85%d0%b0%d1%82%d1%8c-%d0%be%d1%82%d0%b4%d1%8b%d1%85%d0%b0%d1%82%d1%8c"><span>Куда поехать отдыхать за границу? Обзор стран</span></a></li>
		<li id="menu-item-1780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1780"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d1%8b-%d0%b2%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8"><span>Шопинг-тур в Париж</span></a></li>
		<li id="menu-item-1776" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1776"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%b0%d1%80%d1%8b-%d0%bd%d1%8c%d1%8e-%d0%b9%d0%be%d1%80%d0%ba%d0%b0"><span>Топ 7 баров Нью-Йорка</span></a></li>
		<li id="menu-item-1770" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1770"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d1%83%d0%b4%d0%b0-%d0%bf%d0%be%d0%b9%d1%82%d0%b8-%d0%b2-%d0%b1%d0%b0%d1%80%d1%81%d0%b5%d0%bb%d0%be%d0%bd%d0%b5"><span>Достопримечательности Барселоны</span></a></li>
		<li id="menu-item-1771" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1771"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b8%d0%b7%d1%80%d0%b0%d0%b8%d0%bb%d1%8c%d1%81%d0%ba%d0%b0%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d1%8f"><span>Израильская кухня: что стоит попробовать в путешествии</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1758"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%be%d0%b2%d1%8b%d0%b9-%d1%86%d0%b5%d0%bd%d1%82%d1%80-%d0%be%d1%82%d0%b7%d1%8b%d0%b2%d1%8b"><span>Отзывы</span></a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%be%d1%82%d1%80%d1%83%d0%b4%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d1%81-%d1%82%d1%83%d1%80%d0%b0%d0%b3%d0%b5%d0%bd%d1%82%d1%81%d1%82%d0%b2%d0%b0%d0%bc%d0%b8"><span>Агентствам</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>

				<div class="secondary_menu_wrapper">
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					
<form method="get" id="searchform" action="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Введите поисковый запрос" />
	<input type="submit" class="display-none" value="" />

</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%be%d0%b8%d1%82-%d0%b2%d0%b8%d0%b7%d0%b0" class="action_button" target="_blank">Рассчитать стоимость визы</a></div></div>
		</div>
	</div>
</div>
</header>
			
		</div>

		
		
<div id="Content">
	<div class="content_wrapper clearfix">

		<div class="sections_group">
			
<div id="post-3214" class="post-3214 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-give-visa tag-travel">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="Документы для получения визы" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Документы для получения визы 2020: подготовка, проверка и подача документов</h6><span class="date"><i class="icon-clock"></i>04.03.2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">

				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul><a class="list-nav" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b1%d0%bb%d0%be%d0%b3"><i class="icon-layout"></i>Показать все</a></div>
				<div class="column one post-header">

											<div class="button-love"><a href="#" class="mfn-love " data-id="3214"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">1</span></a></div>
					
					<div class="title_wrapper">

						<h1 class="entry-title" itemprop="headline">Виза в Исландию для россиян 2020: оформление, сроки, документы и стоимость</h1>
						
						
													<div class="post-meta clearfix">
<div class="post-views post-3214 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			
			<span class="post-views-count">9</span>
			</div>								<div class="author-date">

																			<span class="vcard author post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<span class="label">Опубликовал</span>
											<i class="icon-user"></i>
											<span class="fn" itemprop="name"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/author/visacenter">МФВЦ</a></span>
										</span>
									
																			<span class="date">
																							<span class="label">в</span>
																						<i class="icon-clock"></i>
											<time class="entry-date updated" datetime="2020-03-10T11:27:17+03:00" itemprop="datePublished" >10.03.2020</time>
											<meta itemprop="dateModified" content="2020-03-10T11:27:17+03:00"/>
										</span>
									
									
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>

										<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				    						<meta itemprop="name" content="Официальный визовый центр в Краснодаре"/>

											<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
												<img src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png" itemprop="url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2018/11/Визовый-центр-1.png"/>
											</div>

				  						</div>

				  					
								</div>

								
							</div>
						
					</div>

				</div>

				<div class="column one single-photo-wrapper image">

					<div class="share_wrapper "><span class="st_facebook_vcount"></span><span class="st_twitter_vcount"></span><span class="st_pinterest_vcount"></span></div>
											<div class="image_frame scale-with-grid disabled">

							<div class="image_wrapper">
								<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="800" height="480" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash-800x480.jpg" class="scale-with-grid wp-post-image" alt="Виза в Исландию для россиян" /><meta itemprop="url" content="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash.jpg"/><meta itemprop="width" content="800"/><meta itemprop="height" content="524"/></div>							</div>

							
						</div>
					
				</div>

			</div>
		</div>

	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p>Нужна ли виза в Исландию для россиян и как ее можно оформить? Где лучше подавать документы на визу в Исландию россиянам, и что еще может потребоваться для получения разрешения? Раскрываем все нюансы.</p>
<p>Остров Исландия является частью Европы, но располагается далеко от континента, на полпути между Евразией и Северной Америкой. Природа этой страны суровая, одновременно очень красивая, что привлекает множество туристов.</p>
<h2>Виза в Исландию для россиян &#8212; типы и сроки действия</h2>
<p><img class="size-full wp-image-3217" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1.jpeg" alt="Виза в Исландию для россиян" width="900" height="375" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1.jpeg 900w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1-300x125.jpeg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1-768x320.jpeg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1-260x108.jpeg 260w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1-50x21.jpeg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/image-31-07-15-05-06-1368x912-1-150x63.jpeg 150w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Возможен въезд по <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d0%b5-%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%be%d0%b9-%d0%b2%d0%b8%d0%b7%d1%8b" target="_blank" rel="noopener noreferrer">действующему шенгену</a>, так как страна входит в зону с 1996 года.</p>
<p>Краткосрочный тип «С» разрешает пребывание не более 90 суток. Основанием может служить поездка в гости, деловой визит, туризм, недолговременные учебные курсы или различные международные мероприятия. Выдается для однократного въезда, двукратного (на 1 год), и мульти (от 2 до 5 лет).</p>
<p>Для заявителей, которые едут на полноформатное обучение или на работу, оформляется долгосрочная (от 1 года) национальная виза в Исландию для россиян. Другие цели: воссоединение семьи, ведение бизнеса.</p>
<p>Транзитный документ разрешает находиться в стране не более 5 суток. Такая виза не нужна, если:</p>
<ul>
<li>при транзите планируется пересадка в рамках 24 часов без выхода в город;</li>
<li>гражданин едет через исландскую территорию в страну шенгена.</li>
</ul>
<blockquote><p><strong>Безвизовый въезд разрешается только для владельцев дипломатического паспорта.</strong></p></blockquote>
<p>Каждый тип визы имеет свои разновидности, выбор которых зависит от целей поездки. И уже согласно выбранному виду представляются дополнительные документы.</p>
<h2>Где может быть оформлена виза в Исландию для россиян?</h2>
<p><img class="aligncenter size-full wp-image-651" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы.jpg" alt="Многофункциональный визовый центр" width="900" height="600" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы.jpg 900w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы-300x200.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы-768x512.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы-219x146.jpg 219w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Выдача-визы-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Виза в Исландию для россиян оформляется через <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/" target="_blank" rel="noopener noreferrer">аккредитованный Визовый центр</a> или Посольство. Оно находится по адресу г. Москва, пер. Хлебный, 28.</p>
<p>Если вы хотите получить визу с гарантией и без отказа, то рекомендуем обращаться в МФВЦ. Получите бесплатную консультацию с визовым специалистом прямо сейчас:</p>
<div class="button_align align_center"><a class="button  button_size_3 button_dark button_js" href="#popmake-189" target="_blank"   ><span class="button_label">Получить консультацию</span></a></div>

<h2>Документы</h2>
<p><img class="aligncenter size-full wp-image-3200" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu.jpg" alt="Документы для получения визы" width="800" height="524" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu.jpg 800w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-300x197.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-768x503.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-223x146.jpg 223w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>В базовый комплект бумаг входят те, которые нужно принести независимо от выбранного вида визы:</p>
<p>Заграничный паспорт со сроком действия, на 6 месяцев больше планируемого дня возвращения из поездки. Необходимы так же ксерокопии страниц с личной информацией и имеющимися визами. Если имеется старая загранка, то необходимо принести и её.</p>
<p>Анкета, написанная полностью на английском языке. Заранее ее лучше не заполнять. Проще это сделать непосредственно в день подачи документов. Если возникнут сомнения в заполнении, можно обратиться к специалистам в Посольстве или в Визовом центре.</p>
<p>Гражданский паспорт потребуется взять с собой в день подачи бумаг и предъявить сотрудникам. Сделать ксерокопию всех страниц.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0" target="_blank" class="u7e9133108ae48256f2cccb552de978e3"><style>.u7e9133108ae48256f2cccb552de978e3,.u7e9133108ae48256f2cccb552de978e3 .postImageUrl,.u7e9133108ae48256f2cccb552de978e3 .centered-text-area{min-height:80px;position:relative}.u7e9133108ae48256f2cccb552de978e3,.u7e9133108ae48256f2cccb552de978e3:hover,.u7e9133108ae48256f2cccb552de978e3:visited,.u7e9133108ae48256f2cccb552de978e3:active{border:0!important}.u7e9133108ae48256f2cccb552de978e3 .clearfix:after{content:"";display:table;clear:both}.u7e9133108ae48256f2cccb552de978e3{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#34495E}.u7e9133108ae48256f2cccb552de978e3:active,.u7e9133108ae48256f2cccb552de978e3:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#2C3E50}.u7e9133108ae48256f2cccb552de978e3 .centered-text-area{width:100%;position:relative}.u7e9133108ae48256f2cccb552de978e3 .ctaText{border-bottom:0 solid #fff;color:#FFF;font-size:16px;font-weight:700;margin:0;padding:0;text-decoration:underline}.u7e9133108ae48256f2cccb552de978e3 .postTitle{color:#FFF;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u7e9133108ae48256f2cccb552de978e3 .ctaButton{background-color:#2C3E50!important;color:#FFF;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:700;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u7e9133108ae48256f2cccb552de978e3:hover .ctaButton{background-color:#34495E!important}.u7e9133108ae48256f2cccb552de978e3 .centered-text{display:table;height:80px;padding-left:18px;top:0}.u7e9133108ae48256f2cccb552de978e3 .u7e9133108ae48256f2cccb552de978e3-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u7e9133108ae48256f2cccb552de978e3:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u7e9133108ae48256f2cccb552de978e3-content"><span class="ctaText">Вам может быть интересно:</span>&nbsp; <span class="postTitle">Шенгенская виза: оформление, стоимость и использование</span></div></div></div><div class="ctaButton"></div></a></div><p>Медицинский полис международного формата с покрытием не менее €30000 и действием по всей территории Евросоюза. Страховка должна охватывать весь период поездки в Исландию, плюс еще 15 суток. Для мультивизы – охватывать период первого въезда по данному документу. Полис можно оформить в ВЦ.</p>
<p>Два цветных фотоснимка, сделанных по стандарту IQAO: размер 35Х45, фон светло-голубой или белый. Срок давности фото не больше 6 месяцев до даты сдачи документов.</p>
<h3>Биометрия</h3>
<p><img class="aligncenter size-full wp-image-2559" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB.jpg" alt="Как получить визу в Германию" width="900" height="506" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB.jpg 900w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB-300x169.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB-768x432.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB-260x146.jpg 260w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB-50x28.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/08/daktil-3.jpg.pagespeed.ce_.KkJ_bODtwB-133x75.jpg 133w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Потребуется сдать биометрические данные: это специальная фотография и отпечатки пальцев. Данные можно сдать в ВЦ или дип. представительствах. От сдачи освобождаются лица, последние 5 лет уже проходившие эту процедуру, дети до 12 лет и инвалиды.</p>
<h2>Виза в Исландию для россиян &#8212; дополнительный пакет документов</h2>
<p><img class="aligncenter size-full wp-image-3103" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov.jpg" alt="Виза в США для Россиян" width="900" height="672" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov.jpg 900w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov-300x224.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov-768x573.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov-196x146.jpg 196w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov-50x37.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/01/Dlya-oformleniya-neimmigratsionnoy-vizyi-v-SSHA-potrebuetsya-standartnyiy-nabor-dokumentov-100x75.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>В пакет входят документы, которые нужно предоставить для визы, исходя из цели въезда на остров и социального статуса заявителя.</p>
<p><strong>Справки о занятости</strong></p>
<p>Трудящиеся граждане представляют документ с места работы, где указан размер заработка, должность, контакты организации, печать и подпись руководства. Ежемесячная зарплата должна быть больше € 500.</p>
<p>Студенты и школьники – справку с учебного заведения.</p>
<p>Пенсионеры – удостоверение о получении пенсии.</p>
<p>Индивидуальные предприниматели – свидетельство о постановке на учет как ИП и в Налоговом органе, копию выписки о доходах за последний год с печатью ФНС.</p>
<p><strong>Финансовые гарантии</strong></p>
<p>Выписка с банковского счёта о наличии не менее €50 евро на каждый день поездки для одного человека.</p>
<p>Те, кто не имеет собственных средств, предоставляют письмо от спонсора, где выражается согласие обеспечить заявителя весь период поездки. Спонсор дополнительно представляет копию паспорта, справку о заработной плате и подтверждение родственных или дружеских связей с заявителем.</p>
<p><strong>Жильё и транспорт</strong></p>
<p>С 02.20.2020 для оформления виз во все страны Шенгенской зоны стал действовать единый регламент, предписывающий обязательное наличие оплаченного транспорта и жилья во время путешествия. Для визы в Исландию предоставляется один из следующих документов:</p>
<ul>
<li>Бронь номера в гостинице;</li>
<li>Пригласительное письмо с указанием адреса проживания приглашающего лица и согласия принять у себя гостя на время поездки;</li>
<li>Договор аренды жилого помещения;</li>
<li>Свидетельство о собственности в Исландии для тех граждан, кто имеет недвижимость в этой стране.</li>
</ul>
<p>Транспорт:</p>
<ul>
<li>Забронированные билеты в обе стороны с указанием даты приезда и выезда;</li>
<li>Туристический ваучер и маршрут поездки.</li>
</ul>
<p>На своем автомобиле в эту страну попасть невозможно.</p>
<h3>Документы по цели въезда</h3>
<p><img class="aligncenter size-full wp-image-3126" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1.jpg" alt="Виза в Ирландию для россиян" width="900" height="600" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1.jpg 900w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1-300x200.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1-768x512.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1-219x146.jpg 219w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/centr-vis-1024x683-1-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Транзит – нужны билеты и виза в третью страну. Предоставляется только загранпаспорт, 2 фото, анкета и квитанция консульского сбора. Все остальные документы для транзитных разрешений не потребуются.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%bd%d1%83%d0%b6%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%be%d0%bb%d1%8c%d1%88%d1%83" target="_blank" class="ua5eb0bcd32bdfa0fa7d81ebc684f91f5"><style>.ua5eb0bcd32bdfa0fa7d81ebc684f91f5,.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .postImageUrl,.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .centered-text-area{min-height:80px;position:relative}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5,.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:hover,.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:visited,.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:active{border:0!important}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .clearfix:after{content:"";display:table;clear:both}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#34495E}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:active,.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#2C3E50}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .centered-text-area{width:100%;position:relative}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .ctaText{border-bottom:0 solid #fff;color:#FFF;font-size:16px;font-weight:700;margin:0;padding:0;text-decoration:underline}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .postTitle{color:#FFF;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .ctaButton{background-color:#2C3E50!important;color:#FFF;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:700;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:hover .ctaButton{background-color:#34495E!important}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .centered-text{display:table;height:80px;padding-left:18px;top:0}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5 .ua5eb0bcd32bdfa0fa7d81ebc684f91f5-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.ua5eb0bcd32bdfa0fa7d81ebc684f91f5:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua5eb0bcd32bdfa0fa7d81ebc684f91f5-content"><span class="ctaText">Вам может быть интересно:</span>&nbsp; <span class="postTitle">Какая виза нужна в Польшу? Выбор типа визы и оформление документов</span></div></div></div><div class="ctaButton"></div></a></div><p>Визит в гости – приглашение, которое должен оформить и выслать гражданин, легально живущий в Исландии. Прописывается личная информация о приглашающем лице, его адрес и время пребывания гостя. Так же надо добавить копию паспорта и регистрации.</p>
<p>Туризм – из вышеуказанных документов нужно предоставить базовый комплект и туристический ваучер. Если поездка самостоятельная, то потребуется составить маршрут, приобрести билеты в оба конца и забронировать жильё.</p>
<p>Работа – пригласительные письма от работодателя вместе с разрешением на работу. Разрешение оформляется в Исландии принимающей организацией – без него рабочую визу не дают. Еще нужен трудовой контракт, где указываются сроки, заработная плата и адрес, где будет проживать работник.</p>
<p>Учёба – справка о зачислении студента в исландское учебное учреждение, квитанции об уплате за первое время обучения (на 1 месяц). Наличие достаточных средств на счетах студента или письмо от спонсора.</p>
<p>Для детей дополнительно предоставляется свидетельство о рождении. Анкета заполняется отдельно и подписывается взрослым заявителем. Если ребенок едет только с одним из родителей, то нужно согласие второго, оформленное у нотариуса.</p>
<p>Действие всех справок ограничено. Обычно это 30 дней, поэтому подтверждающие бумаги лучше собирать, когда уже назначен день приема документов.</p>
<h2>Стоимость визы в Исландию</h2>
<p><img class="aligncenter size-full wp-image-917" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash.jpg" alt="Стоимость шенгенской визы" width="900" height="600" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash.jpg 900w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash-300x200.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash-768x512.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash-219x146.jpg 219w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/02/maryna-yazbeck-653136-unsplash-113x75.jpg 113w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Консульский сбор за <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%88%d0%b5%d0%bd%d0%b3%d0%b5%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d0%b5" target="_blank" rel="noopener noreferrer">шенгенскую визу</a> составит €35. Срочность &#8212; €70. Транзит стоит так же. Национальная виза стоит €60. От сбора освобождены дети до 6 лет и некоторые особые категории граждан.  Услуги ВЦ нужно оплатить отдельно.</p>
<p>Узнайте, сколько будет стоить оформление визы с гарантией, без очереди и личного присутствия в МФВЦ. Рассчитайте стоимость на сайте:</p>
<div class="button_align align_center"><a class="button  button_size_3 button_dark button_js" href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%be%d0%b8%d1%82-%d0%b2%d0%b8%d0%b7%d0%b0" target="_blank"   ><span class="button_label">Узнать стоимость визы</span></a></div>

<h2>Срок оформления и отказы</h2>
<p><img class="aligncenter size-full wp-image-860" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка.jpg" alt="Многофункциональный визовый центр" width="800" height="524" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка.jpg 800w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка-300x197.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка-768x503.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка-223x146.jpg 223w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Планерка-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Виза в Исландию для россиян в среднем рассматривается 10-12 календарных дней. Срочные запросы – 1-2 суток. Для национальных виз бывают задержки до 3-5 недель.</p>
<p>Отказ можно получить из-за неправильно оформленных документов, ошибок в заполнении анкеты, предоставления неточных или заведомо ложных сведений. Нужно перепроверить и исправить ошибки и повторно оставить заявку на визу.</p>
<p>Такой документ, как виза в Исландию для россиян, оформляется без особых проблем. Нужно лишь внимательно изучить процесс подачи, собрать документы и вовремя явиться на прием. Если же вы сомневаетесь в своих силах или нет времени на оформление, то обращайтесь к специалистам нашего центра:</p>
<div class="button_align align_center"><a class="button  button_size_3 button_dark button_js" href="#popmake-189" target="_blank"   ><span class="button_label">Получить визу без отказа</span></a></div>

<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/author/visacenter'><img src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/МФВЦ.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/author/visacenter" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">МФВЦ</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Многофункциональный визовый центр — одна из лидирующих компаний на Российском рынке по оказанию сервисно-туристических услуг. С нами работают тысячи клиентов, среди которых частные лица, туристические агентства и компании.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%ba%d0%b0%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%82%d1%8c-%d0%b2%d0%b8%d0%b7%d1%83-%d0%b2-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d1%83" target="_blank" class="u4f57e010466e6cba0d841a3988d80419"><style>.u4f57e010466e6cba0d841a3988d80419,.u4f57e010466e6cba0d841a3988d80419 .postImageUrl,.u4f57e010466e6cba0d841a3988d80419 .centered-text-area{min-height:80px;position:relative}.u4f57e010466e6cba0d841a3988d80419,.u4f57e010466e6cba0d841a3988d80419:hover,.u4f57e010466e6cba0d841a3988d80419:visited,.u4f57e010466e6cba0d841a3988d80419:active{border:0!important}.u4f57e010466e6cba0d841a3988d80419 .clearfix:after{content:"";display:table;clear:both}.u4f57e010466e6cba0d841a3988d80419{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#34495E}.u4f57e010466e6cba0d841a3988d80419:active,.u4f57e010466e6cba0d841a3988d80419:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#2C3E50}.u4f57e010466e6cba0d841a3988d80419 .centered-text-area{width:100%;position:relative}.u4f57e010466e6cba0d841a3988d80419 .ctaText{border-bottom:0 solid #fff;color:#FFF;font-size:16px;font-weight:700;margin:0;padding:0;text-decoration:underline}.u4f57e010466e6cba0d841a3988d80419 .postTitle{color:#FFF;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u4f57e010466e6cba0d841a3988d80419 .ctaButton{background-color:#2C3E50!important;color:#FFF;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:700;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u4f57e010466e6cba0d841a3988d80419:hover .ctaButton{background-color:#34495E!important}.u4f57e010466e6cba0d841a3988d80419 .centered-text{display:table;height:80px;padding-left:18px;top:0}.u4f57e010466e6cba0d841a3988d80419 .u4f57e010466e6cba0d841a3988d80419-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u4f57e010466e6cba0d841a3988d80419:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u4f57e010466e6cba0d841a3988d80419-content"><span class="ctaText">Вам может быть интересно:</span>&nbsp; <span class="postTitle">Как получить визу в Америку без отказа? Узнайте в статье!</span></div></div></div><div class="ctaButton"></div></a></div></div></div><div class="saboxplugin-web "><a href="https://центр-визовый-краснодар.рф" target="_blank" >центр-визовый-краснодар.рф</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://wa.me/https://api.whatsapp.com/send?phone=79883805973%20" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-whatsapp"  data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-whatsapp fa-w-14"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z" class=""></path></svg></span></a><a target="_blank" href="https://vk.com/mfvc_visa" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-vk" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M545 117.7c3.7-12.5 0-21.7-17.8-21.7h-58.9c-15 0-21.9 7.9-25.6 16.7 0 0-30 73.1-72.4 120.5-13.7 13.7-20 18.1-27.5 18.1-3.7 0-9.4-4.4-9.4-16.9V117.7c0-15-4.2-21.7-16.6-21.7h-92.6c-9.4 0-15 7-15 13.5 0 14.2 21.2 17.5 23.4 57.5v86.8c0 19-3.4 22.5-10.9 22.5-20 0-68.6-73.4-97.4-157.4-5.8-16.3-11.5-22.9-26.6-22.9H38.8c-16.8 0-20.2 7.9-20.2 16.7 0 15.6 20 93.1 93.1 195.5C160.4 378.1 229 416 291.4 416c37.5 0 42.1-8.4 42.1-22.9 0-66.8-3.4-73.1 15.4-73.1 8.7 0 23.7 4.4 58.7 38.1 40 40 46.6 57.9 69 57.9h58.9c16.8 0 25.3-8.4 20.4-25-11.2-34.9-86.9-106.7-90.3-111.5-8.7-11.2-6.2-16.2 0-26.2.1-.1 72-101.3 79.4-135.6z"></path></svg></span></a><a target="_blank" href="https://www.instagram.com/visacentre_krd/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>

		
			
			
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">

							</div>
		</div>

	</div>

	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Похожие записи</h4><div class="section-related-ul col-3"><div class="column post-related post-3199 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-documents"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b"><div class="mask"></div><img width="800" height="524" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu.jpg" class="scale-with-grid wp-post-image" alt="Документы для получения визы" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu.jpg 800w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-300x197.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-768x503.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-223x146.jpg 223w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links double"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">04.03.2020</div><div class="desc"><h4><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b">Документы для получения визы 2020: подготовка, проверка и подача документов</a></h4><hr class="hr_color" /><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div><div class="column post-related post-3191 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-give-visa tag-travel"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="mask"></div><img width="800" height="524" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash.jpg" class="scale-with-grid wp-post-image" alt="Виза в Норвегию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash.jpg 800w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-300x197.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-768x503.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-223x146.jpg 223w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links double"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">04.03.2020</div><div class="desc"><h4><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd">Виза в Норвегию для россиян в 2020 году. Как оформить?</a></h4><hr class="hr_color" /><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div><div class="column post-related post-3185 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-documents tag-give-visa tag-travel"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%88%d0%b2%d0%b5%d1%86%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="mask"></div><img width="800" height="524" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash.jpg" class="scale-with-grid wp-post-image" alt="Виза в Швецию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash.jpg 800w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-300x197.jpg 300w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-768x503.jpg 768w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-223x146.jpg 223w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-50x33.jpg 50w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-115x75.jpg 115w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class="image_links double"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%88%d0%b2%d0%b5%d1%86%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">28.02.2020</div><div class="desc"><h4><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%88%d0%b2%d0%b5%d1%86%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd">Виза в Швецию для россиян в 2020 году: оформление, сроки и стоимость визы</a></h4><hr class="hr_color" /><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%88%d0%b2%d0%b5%d1%86%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Читать далее</span></a></div></div></div></div>
		</div>
	</div>

			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">

				<div class="column one comments">
					    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Оставить комментарий            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    <div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_5d28dc9318b14-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                Оценка статьи                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Оцените статью от 1 до 5</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05e675a747cb22_5" name="custom_field_5d28dc9318b14" value="5" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05e675a747cb22_5" title="5"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05e675a747cb22_4" name="custom_field_5d28dc9318b14" value="4" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05e675a747cb22_4" title="4"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05e675a747cb22_3" name="custom_field_5d28dc9318b14" value="3" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05e675a747cb22_3" title="3"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05e675a747cb22_2" name="custom_field_5d28dc9318b14" value="2" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05e675a747cb22_2" title="2"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05e675a747cb22_1" name="custom_field_5d28dc9318b14" value="1" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05e675a747cb22_1" title="1"></label>
                                    </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="af3607d85a" /><input type="hidden" name="_wp_http_referer" value="/%D0%B2%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B8%D1%81%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8E-%D0%B4%D0%BB%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD" />                                                                <input type="hidden" value="3214" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        				</div>

			</div>
		</div>
	
</div>
		</div>

		<div class="mcb-sidebar sidebar sidebar-1 four columns lines-boxed"><div class="widget-area"><div class="inner-wrapper-sticky clearfix"><aside id="search-4" class="extendedwopts-hide extendedwopts-mobile widget widget_search">
<form method="get" id="searchform" action="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Введите поисковый запрос" />
	<input type="submit" class="display-none" value="" />

</form>
</aside><aside id="widget_mfn_recent_posts-5" class="extendedwopts-hide extendedwopts-mobile widget widget_mfn_recent_posts"><h3>Новое в блоге:</h3><div class="Recent_posts classic"><ul><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Исландию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/redcharlie-O7zkyNkQ1lM-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Исландию для россиян 2020: оформление, сроки, документы и стоимость</h6><span class="date"><i class="icon-clock"></i>10.03.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2%d0%b8%d0%b7%d1%8b"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-80x80.jpg" class="scale-with-grid wp-post-image" alt="Документы для получения визы" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/dokumenty-dlya-vizy-v-finlyandiyu-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Документы для получения визы 2020: подготовка, проверка и подача документов</h6><span class="date"><i class="icon-clock"></i>04.03.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Норвегию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/03/mikita-karasiou-HO6aBrYi3kE-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Норвегию для россиян в 2020 году. Как оформить?</h6><span class="date"><i class="icon-clock"></i>04.03.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%88%d0%b2%d0%b5%d1%86%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Швецию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jonathan-brinkhorst-FMtCI4zIVGk-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Швецию для россиян в 2020 году: оформление, сроки и стоимость визы</h6><span class="date"><i class="icon-clock"></i>28.02.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b4%d0%b0%d0%bd%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/5ad1c6a47dc21_1523697316-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Данию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/5ad1c6a47dc21_1523697316-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/5ad1c6a47dc21_1523697316-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/5ad1c6a47dc21_1523697316-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/5ad1c6a47dc21_1523697316-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Данию для россиян в 2020 году: оформление, сроки, документы и стоимость</h6><span class="date"><i class="icon-clock"></i>28.02.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d1%88%d0%b2%d0%b5%d0%b9%d1%86%d0%b0%d1%80%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/eberhard-grossgasteiger-N2xScr6Gsgg-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Швейцарию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/eberhard-grossgasteiger-N2xScr6Gsgg-unsplash-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/eberhard-grossgasteiger-N2xScr6Gsgg-unsplash-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/eberhard-grossgasteiger-N2xScr6Gsgg-unsplash-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/eberhard-grossgasteiger-N2xScr6Gsgg-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Швейцарию для россиян 2020: документы, сроки, стоимость оформления</h6><span class="date"><i class="icon-clock"></i>28.02.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bc%d0%b5%d0%ba%d1%81%d0%b8%d0%ba%d1%83-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jorge-aguilar-vZ9TqSm9ZsQ-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Мексику для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jorge-aguilar-vZ9TqSm9ZsQ-unsplash-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jorge-aguilar-vZ9TqSm9ZsQ-unsplash-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jorge-aguilar-vZ9TqSm9ZsQ-unsplash-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/jorge-aguilar-vZ9TqSm9ZsQ-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Мексику для россиян в 2020 году: как оформить и куда обращаться</h6><span class="date"><i class="icon-clock"></i>28.02.2020</span></div></a></li><li class="post format-"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bf%d0%be%d1%80%d1%82%d1%83%d0%b3%d0%b0%d0%bb%d0%b8%d1%8e-%d0%b4%d0%bb%d1%8f-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f%d0%bd"><div class="photo"><img width="80" height="80" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/nick-karvounis-Prb-sjOUBFs-unsplash-80x80.jpg" class="scale-with-grid wp-post-image" alt="Виза в Португалию для россиян" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/nick-karvounis-Prb-sjOUBFs-unsplash-80x80.jpg 80w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/nick-karvounis-Prb-sjOUBFs-unsplash-150x150.jpg 150w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/nick-karvounis-Prb-sjOUBFs-unsplash-85x85.jpg 85w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2020/02/nick-karvounis-Prb-sjOUBFs-unsplash-330x330.jpg 330w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Виза в Португалию для россиян 2020: как оформить без отказа?</h6><span class="date"><i class="icon-clock"></i>28.02.2020</span></div></a></li></ul></div>
</aside>
            <div 
                class="elfsight-widget-instagram-feed elfsight-widget" 
                data-elfsight-instagram-feed-options="%7B%22source%22%3A%5B%22%40visacentre_krd%22%5D%2C%22filterOnly%22%3A%5B%5D%2C%22filterExcept%22%3A%5B%5D%2C%22limit%22%3A12%2C%22order%22%3A%22date%22%2C%22layout%22%3A%22grid%22%2C%22postTemplate%22%3A%22tile%22%2C%22columns%22%3A2%2C%22rows%22%3A6%2C%22gutter%22%3A0%2C%22responsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A%223%22%2C%22rows%22%3A%222%22%2C%22gutter%22%3A%220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A3%2C%22rows%22%3A2%2C%22gutter%22%3A%220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22callToActionButtons%22%3A%5B%7B%22postUrl%22%3A%22%22%2C%22buttonLink%22%3A%22%22%2C%22buttonLabel%22%3A%22%22%7D%5D%2C%22postElements%22%3A%5B%22user%22%2C%22date%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22share%22%2C%22text%22%5D%2C%22popupElements%22%3A%5B%22user%22%2C%22location%22%2C%22followButton%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22share%22%2C%22text%22%2C%22comments%22%2C%22date%22%5D%2C%22imageClickAction%22%3A%22popup%22%2C%22sliderArrows%22%3Atrue%2C%22sliderDrag%22%3Atrue%2C%22sliderSpeed%22%3A0.59999999999999997779553950749686919152736663818359375%2C%22sliderAutoplay%22%3A%22%22%2C%22colorScheme%22%3A%22custom%22%2C%22colorPostOverlayBg%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPostOverlayText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostBg%22%3A%22rgb%28255%2C%20235%2C%2014%29%22%2C%22colorPostText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostLinks%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorSliderArrows%22%3A%22rgb%28163%2C%20163%2C%20163%29%22%2C%22colorSliderArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.9%29%22%2C%22colorGridLoadMoreButton%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPopupOverlay%22%3A%22rgba%2838%2C%2041%2C%2072%2C%200.79%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupLinks%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPopupFollowButton%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22colorPopupCtaButton%22%3A%22rgb%28172%2C%20132%2C%2031%29%22%2C%22widgetTitle%22%3A%22%5Cu041f%5Cu043e%5Cu0434%5Cu043f%5Cu0438%5Cu0441%5Cu044b%5Cu0432%5Cu0430%5Cu0439%5Cu0442%5Cu0435%5Cu0441%5Cu044c%20%5Cu043d%5Cu0430%20%5Cu043d%5Cu0430%5Cu0448%20Instagram%22%2C%22lang%22%3A%22ru%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fxn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22apiAction%22%3A%22elfsight_instagram_feed_api%22%2C%22widgetId%22%3A%221%22%7D" 
                data-elfsight-instagram-feed-version="3.8.4"
                data-elfsight-widget-id="elfsight-instagram-feed-1">
            </div>
            <aside id="media_image-2" class="extendedwopts-hide extendedwopts-mobile widget widget_media_image"><a href="https://центр-визовый-краснодар.рф"><img width="540" height="810" src="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре.png" class="image wp-image-857  attachment-full size-full" alt="Получить визу в Краснодаре" style="max-width: 100%; height: auto;" srcset="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре.png 540w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-200x300.png 200w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-97x146.png 97w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-33x50.png 33w, https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/2019/01/Визовый-центр-в-Краснодаре-50x75.png 50w" sizes="(max-width: 540px) 100vw, 540px" /></a></aside></div></div></div>
	</div>
</div>




	<footer id="Footer" class="clearfix">

				<div class="footer_action">
			<div class="container">
				<div class="column one column_column">
					<hr class="no_line" style="margin:0 auto 30px"/>

<h2 style="margin-bottom: 20px; font-size: 35px; line-height: 42px;">Хотите получить визу по 1 документу не выходя из дома?</h2>
<h3 style="margin-bottom: 20px; font-size: 28px; line-height: 32px; color: rgba(255,255,255,.6);">Отправьте заявку и наш специалист бесплатно Вас проконсультирует</h3>
<div class="button_align align_center"><a class="button  button_size_2 button_js" href="#popmake-189" style="background-color:#b7943d!important;color:#fff;" target="_blank"   ><span class="button_label">Записаться на бесплатную консультацию</span></a></div>

<hr class="no_line" style="margin:0 auto 30px"/>
				</div>
			</div>
		</div>
		
		<div class="widgets_wrapper"><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Реквизиты</h4>			<div class="textwidget"><p>МФВЦ</p>
<p>ИНН: 233612561820</p>
<p>ОГРНИП: 319237500185403</p>
</div>
		</aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text"><h4>Информация</h4>			<div class="textwidget"><ul style="margin: 0px 0px 0px 14px; line-height: 22px; list-style-type: inherit;">
	<li><a href="https://центр-визовый-краснодар.рф/сотрудничество-с-турагентствами">Агентствам</a></li>

<li><a href="https://центр-визовый-краснодар.рф/блог"target="_blank">Блог</a></li>
	</li>

<li><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy"target="_blank">Политика конфиденциальности</a></li>
	</li></ul></div>
		</aside></div><div class="column one-third"><aside id="text-4" class="widget widget_text"><h4>Офисы визового центра</h4>			<div class="textwidget"><p style="text-align: left;"><i class="icon-globe"></i>Краснодарский край, г. Краснодар:</p>
<p style="text-align: left;"><i class="icon-location"></i>Красных партизан 152. офис 112</p>
<p style="text-align: left;"><i class="icon-location"></i>Ставропольская 124/1</p>
<p style="text-align: left;"><i class="icon-phone"></i><a href="tel:+78005516869" class="roistat-phone3" > 8 (800) 551-68-69</a></p>
<p style="text-align: left;"><i class="icon-phone"></i><a  href="tel:+78612041451" class="roistat-phone2"> +7 (861) 204-14-51 </a></p></div>
		</aside></div></div></div>
		
			<div class="footer_copy">
				<div class="container">
					<div class="column one">

						<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>
						<div class="copyright">
							© 2018 Многофункциональный визовый центр в Краснодаре<br/><a href="https://goadvance.ru" target="_blank">Создание и продвижение сайтов</a> GOadvance						</div>

						<ul class="social"><li class="whatsapp"><a  href="https://api.whatsapp.com/send?phone=79883805973 " title="WhatsApp"><i class="icon-whatsapp"></i></a></li><li class="instagram"><a  href="https://www.instagram.com/visacentre_krd" title="Instagram"><i class="icon-instagram"></i></a></li><li class="vkontakte"><a  href="https://vk.com/mfvc_visa" title="VKontakte"><i class="icon-vkontakte"></i></a></li></ul>
					</div>
				</div>
			</div>

		
		
	</footer>

</div>

<div id="Side_slide" class="right dark" data-width="250"><div class="close-wrapper"><a href="#" class="close"><i class="icon-cancel-fine"></i></a></div><div class="extras"><a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%81%d1%82%d0%be%d0%b8%d1%82-%d0%b2%d0%b8%d0%b7%d0%b0" class="action_button" target="_blank">Рассчитать стоимость визы</a><div class="extras-wrapper"></div></div><div class="lang-wrapper"></div><div class="menu_wrapper"></div>
<ul class="contact_details">
  <li class="slogan"><b>Официальный визовый центр в Краснодаре:<b></li><li class="phone"><i class="icon-phone"></i><a href="tel:8(800)551-68-69">8 (800) 551-68-69</a></li><li class="phone"><i class="icon-phone"></i><a href="tel:+7(861)204-14-51">+7 (861) 204-14-51</a></li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:mfvc-rus@yandex.ru">mfvc-rus@yandex.ru</a></li></ul>
<ul class="social"><li class="whatsapp"><a  href="https://api.whatsapp.com/send?phone=79883805973 " title="WhatsApp"><i class="icon-whatsapp"></i></a></li><li class="instagram"><a  href="https://www.instagram.com/visacentre_krd" title="Instagram"><i class="icon-instagram"></i></a></li><li class="vkontakte"><a  href="https://vk.com/mfvc_visa" title="VKontakte"><i class="icon-vkontakte"></i></a></li></ul></div><div id="body_overlay"></div>



<script>(function(w,d,s,h,id){w.roistatProjectId=id;w.roistatHost=h;var p=d.location.protocol=="https:"?"https://":"http://";var u=/^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie)?"/dist/module.js":"/api/site/1.0/"+id+"/init";var js=d.createElement(s);js.charset="UTF-8";js.async=1;js.src=p+h+u;var js2=d.getElementsByTagName(s)[0];js2.parentNode.insertBefore(js,js2)})(window,document,'script','cloud.roistat.com','c0629e31a174308f5b3cc2785fafda1c')</script>


<script>var getCookie=window.getCookie=function(name){var matches=document.cookie.match(new RegExp("(?:^|; )"+name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,'\\$1')+"=([^;]*)"));return matches?decodeURIComponent(matches[1]):undefined};function jivo_onLoadCallback(){jivo_api.setUserToken(getCookie('roistat_visit'))}</script>
 

<script type='text/javascript'>(function(){var widget_id='BwLMV1e5Xp';var d=document;var w=window;function l(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//code.jivosite.com/script/widget/'+widget_id;var ss=document.getElementsByTagName('script')[0];ss.parentNode.insertBefore(s,ss)}if(d.readyState=='complete'){l()}else{if(w.attachEvent){w.attachEvent('onload',l)}else{w.addEventListener('load',l,!1)}}})()</script>


<script type="text/javascript">function getUrlVar(){var urlVar=window.location.search;var arrayVar=[];var valueAndKey=[];var resultArray=[];arrayVar=(urlVar.substr(1)).split('&');if(arrayVar[0]=="")return!1;for(i=0;i<arrayVar.length;i++){valueAndKey=arrayVar[i].split('=');resultArray[valueAndKey[0]]=valueAndKey[1];setCookie(valueAndKey[0],valueAndKey[1])}
return resultArray}
function setCookie(name,value,options){options=options||{};var expires=options.expires;if(typeof expires=="number"&&expires){var d=new Date();d.setTime(d.getTime()+expires*1000);expires=options.expires=d}
if(expires&&expires.toUTCString){options.expires=expires.toUTCString()}
value=encodeURIComponent(value);var updatedCookie=name+"="+value;for(var propName in options){updatedCookie+="; "+propName;var propValue=options[propName];if(propValue!==!0){updatedCookie+="="+propValue}}
document.cookie=updatedCookie}
getUrlVar();let $document=jQuery(document);$document.ready(function(){$document.on('submit','form',function(event){let $form=jQuery(event.target),serialized=$form.serializeArray();if(serialized.length){let hash='060cc52bc6',url='https://link.gurucrm.ru/api/channels/site/form?hash='+hash,data={};jQuery.each(serialized,function(index,input){let name=input.name,cleanName=name.replace(/[А-я\W]/g,''),value=input.value;data[(cleanName!==''?cleanName:name)]=value});let cookies={},docCookies=document.cookie;if(docCookies&&docCookies!==''){let split=docCookies.split(';');jQuery.each(split,function(index,cookie){let split=cookie.split('='),name=decodeURIComponent(split[0]),value=decodeURIComponent(split[1]);cookies[name]=value})}
data.cookies=cookies;data.hostname=window.location.hostname;console.log('pre send');liteFormRedirectUrl='https://центр-визовый-краснодар.рф/%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE-%D0%B7%D0%B0-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D1%83';var idForm=data._wpcf7;if('182'==idForm){liteFormRedirectUrl='https://центр-визовый-краснодар.рф/%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE-%D0%B7%D0%B0-%D0%B7%D0%B0%D1%8F%D0%B2%D0%BA%D1%83'}else if('2035'==idForm){liteFormRedirectUrl='https://центр-визовый-краснодар.рф/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%b1%d0%be-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d1%83'}else if('2491'==idForm){liteFormRedirectUrl='https://центр-визовый-краснодар.рф/%d0%b7%d0%b0%d0%bf%d1%80%d0%be%d1%81-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd'}else if('2011'==idForm){liteFormRedirectUrl='https://центр-визовый-краснодар.рф/%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d0%b0-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be'}else if('2024'==idForm){liteFormRedirectUrl='https://центр-визовый-краснодар.рф/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%b1%d0%be-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d1%83'}
if(data.yourname){jQuery.post(url,data).done(function(data){console.log('ok send');location=liteFormRedirectUrl}).fail(function(data){console.log('fail send');location=liteFormRedirectUrl})}}})});jQuery('.advq_before_results').on('click','.advq_button',function(){let hash='060cc52bc6',url='https://link.gurucrm.ru/api/channels/site/form?hash='+hash,data={};data.answer={};jQuery('.quiz_selected_answer').each(function(index){data.answer[index]=jQuery(this)[0].innerText});data.question={};jQuery('.advq_question').each(function(index){data.question[index]=jQuery(this)[0].innerText});data.phone=jQuery('[name=advq_askinfo_1_field]')[0].value;data.email=jQuery('[name=advq_email_field]')[0].value;let cookies={},docCookies=document.cookie;if(docCookies&&docCookies!==''){let split=docCookies.split(';');jQuery.each(split,function(index,cookie){let split=cookie.split('='),name=decodeURIComponent(split[0]),value=decodeURIComponent(split[1]);cookies[name]=value})}
data.cookies=cookies;data.hostname=jQuery(location).attr('hostname');jQuery.post(url,data).done(function(){if(data.question[0]=='Выберите страну:'){location='https://центр-визовый-краснодар.рф/запрос-успешно-отправлен'}else if(data.question[0].search(/заграничного/i)){location='https://центр-визовый-краснодар.рф/заявка-на-загранпаспорт-отправлена'}})})</script>


<script type="text/javascript">
    function wpguruLink() {
        var istS = 'Источник:'; // Слово должно находится в кавычках!
        var copyR = '© МФВЦ - Многофункциональный визовый центр'; // Слово должно находится в кавычках!
        var body_element = document.getElementsByTagName('body')[0];
        var choose = window.getSelection();
        var myLink = document.location.href;
        var authorLink = "<br /><br />" + istS + ' ' + "<a href='"+myLink+"'>"+myLink+"</a><br />" + copyR;
        var copytext = choose + authorLink;
        var addDiv = document.createElement('div');
        addDiv.style.position='absolute';
        addDiv.style.left='-99999px';
        body_element.appendChild(addDiv);
        addDiv.innerHTML = copytext;
        choose.selectAllChildren(addDiv);
        window.setTimeout(function() {
            body_element.removeChild(addDiv);
        },0);
    }
    document.oncopy = wpguruLink;
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id="pum-2492" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2492,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2492" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f2491-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%B2%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B8%D1%81%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8E-%D0%B4%D0%BB%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD#wpcf7-f2491-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2491" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2491-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-122376"><input type="text" name="text-122376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-2335"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-2335" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-2274" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay click_open" data-popmake="{&quot;id&quot;:2274,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d0%b3%d1%80%d0%b0%d0%bd-%d0%ba%d0%b2%d0%b8%d0%b7&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;xlarge&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2274" class="pum-container popmake theme-187 pum-responsive pum-responsive-xlarge responsive size-xlarge">

				

				

		

				<div class="pum-content popmake-content">
			<hr class="no_line" style="margin:0 auto 30px"/>


		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-2012" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2012,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d0%b0-%d0%be%d1%82-%d1%82%d1%83%d1%80%d0%b0%d0%b3%d0%b5%d0%bd%d1%82%d1%81%d1%82%d0%b2%d0%b0&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2012" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f2011-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%B2%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B8%D1%81%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8E-%D0%B4%D0%BB%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD#wpcf7-f2011-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2011" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2011-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap email-307"><input type="email" name="email-307" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш Email" /></span></div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-2036" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2036,&quot;slug&quot;:&quot;%d1%81%d1%80%d0%be%d1%87%d0%bd%d0%b0%d1%8f-%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8e&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2036" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f2035-o3" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%B2%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B8%D1%81%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8E-%D0%B4%D0%BB%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD#wpcf7-f2035-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2035" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2035-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-2033" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2033,&quot;slug&quot;:&quot;%d0%b2%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8e&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2033" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f2024-o4" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%B2%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B8%D1%81%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8E-%D0%B4%D0%BB%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD#wpcf7-f2024-o4" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2024" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2024-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<div id="pum-189" class="pum pum-overlay pum-theme-187 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:189,&quot;slug&quot;:&quot;%d0%b7%d0%b0%d1%8f%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%86%d0%b8%d1%8e&quot;,&quot;theme_id&quot;:187,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;80%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-189" class="pum-container popmake theme-187 pum-responsive pum-responsive-tiny responsive size-tiny">

				

				

		

				<div class="pum-content popmake-content">
			<div role="form" class="wpcf7" id="wpcf7-f182-o5" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/%D0%B2%D0%B8%D0%B7%D0%B0-%D0%B2-%D0%B8%D1%81%D0%BB%D0%B0%D0%BD%D0%B4%D0%B8%D1%8E-%D0%B4%D0%BB%D1%8F-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD#wpcf7-f182-o5" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="182" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f182-o5" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style="margin-top: 10px;">
<h3 style="text-align: center;">Отправьте заявку и специалист свяжется с Вами в течение 10 минут</h3>
</div>
<div style="margin-top: 20px;">
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span> </div>
</div>
<div class="column one" style="margin-bottom: 10px;"><span class="wpcf7-form-control-wrap text-12376"><input type="text" name="text-12376" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required tel" aria-required="true" aria-invalid="false" placeholder="Телефон*" /></span> </div>
<div class="column one" style="margin-bottom: 0px;"><input type="submit" value="Получить консультацию" class="wpcf7-form-control wpcf7-submit" /></div>
<p><span class="wpcf7-form-control-wrap acceptance-25"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-25" value="1" aria-invalid="false" checked="checked" /><span class="wpcf7-list-item-label"><span style="font-size: 11px;">Я принимаю условия <a href="https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/privacy-policy" target="_blank">политики конфиденциальности</a></span></span></label></span></span></span></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/asset-cleanup/js/item/deeb86afac031d021b8e17036c116694-v6ab9feb2c3a98150ddcf0758eb7002df-2daffd0b6c715c36a2093e9ad07a1382135c0f68.js'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/asset-cleanup/js/item/02dcf962d4dd0ca8ee0846633d092f7f-v6ab9feb2c3a98150ddcf0758eb7002df-3f5c946ff70c00455c70af42b36622687a336d7f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/asset-cleanup/js/item/2d5e4d4c268b3ee0faabedb7f75f33b5-v6ab9feb2c3a98150ddcf0758eb7002df-c20c00cb340bfbbfe20095d22be7c79325f652a7.js'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/cache/asset-cleanup/js/item/a40b9e422cd3bf0277838c634526b507-v6ab9feb2c3a98150ddcf0758eb7002df-02bbaa02ad9f69e28f6373946cf99abdb28c5e56.js'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mfn = {"mobileInit":"1240","parallax":"enllax","responsive":"1","sidebarSticky":"","lightbox":{"disable":true,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0},"ajax":"https:\/\/xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/js/plugins.js?ver=21.5.6'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/js/menu.js?ver=21.5.6'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/assets/animations/animations.min.js?ver=21.5.6'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=21.5.6'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/themes/betheme/js/scripts.js?ver=21.5.6'></script>
<script type='text/javascript'>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</script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script   type='text/javascript' src='//xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1581493468&#038;ver=1.9.1'></script>
<script   type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script>
<script   type='text/javascript'>stLight.options({publisher:"1390eb48-c3c3-409a-903a-ca202d50de91",doNotHash:!1,doNotCopy:!1,hashAddressBar:!1})</script>
<script   type='text/javascript' src='https://xn-----8kcahaqcujnn5ajjgwjfpi9f4f.xn--p1ai/wp-content/plugins/elfsight-instagram-feed-cc/assets/elfsight-instagram-feed.js?ver=3.8.4'></script>

		
		<style type="text/css">.advq_progbar_top_animate .advq_progress,.advq_progbar_bottom_animate .advq_progress,.advq_progbar_both_animate .advq_progress{border-bottom:1px solid #0000008c;display:inline-block;background:#816c36;padding:0 5px 0 0;border-radius:5px;box-sizing:border-box;color:#fff}.advq_askemail input,.advq_askinfo_1 input,.advq_askinfo_2 input,.advq_askinfo_3 input{padding:10px;border-radius:2px;min-width:70%;margin:10px auto;display:block;font-size:1em}.advq_progbar_top_animate,.advq_progbar_bottom_animate,.advq_progbar_both_animate{font-size:.7em;width:100%;border-bottom:none;margin:0;padding:0;height:2em}.advq_askinfo_label,.advq_askinfo_footer_label,.advq_askemailcheckbox{padding:0;margin-top:0;font-weight:700}.advq_presentation .advq_subtitle{font-size:.9em;padding:5px 0 0 0;opacity:inherit}.advq_qt_select{background-color:#fff}</style>
		
		<script type='text/javascript'>var inputs=jQuery('.advq_before_results input');var check=jQuery('.advq_hasemail');check.css('opacity','0.7').css('pointer-events','none');inputs.each(function(){jQuery(this).on('keyup',function(){var completed=!0;inputs.each(function(){if(jQuery(this).val()===''){completed=!1}});if(completed){check.css('opacity','1').css('pointer-events','auto')}else{check.css('opacity','0.7').css('pointer-events','none')}})})</script>
</body>
</html>
